<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.sienanews.it/xmlrpc.php" />
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>L’Italia al comando del più importante organismo internazionale del vino - Siena News</title>
<meta name="description" content="Sulla scia dei grandi successi internazionali, che l’Italia raccoglie nel panorama sportivo e musicale, arriva un altro prestigioso riconoscimento." />
<link rel="canonical" href="https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Italia al comando del più importante organismo internazionale del vino - Siena News" />
<meta property="og:description" content="Sulla scia dei grandi successi internazionali, che l’Italia raccoglie nel panorama sportivo e musicale, arriva un altro prestigioso riconoscimento." />
<meta property="og:url" content="https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/" />
<meta property="og:site_name" content="Siena News" />
<meta property="article:publisher" content="https://www.facebook.com/pages/SIENA-NEWS/85268400406" />
<meta property="article:published_time" content="2021-07-17T15:00:27+00:00" />
<meta property="article:modified_time" content="2021-07-17T09:03:14+00:00" />
<meta property="og:image" content="https://www.sienanews.it/wp-content/uploads/2015/09/Tregole-7-e1617790344737.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="662" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="marco crimi">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sienanews.it/#organization","name":"Siena News","url":"https://www.sienanews.it/","sameAs":["https://www.facebook.com/pages/SIENA-NEWS/85268400406"],"logo":{"@type":"ImageObject","@id":"https://www.sienanews.it/#logo","inLanguage":"it-IT","url":"https://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark-1.png","contentUrl":"https://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark-1.png","width":350,"height":75,"caption":"Siena News"},"image":{"@id":"https://www.sienanews.it/#logo"}},{"@type":"WebSite","@id":"https://www.sienanews.it/#website","url":"https://www.sienanews.it/","name":"Siena News","description":"Economia. Cultura. Societ\u00e0.","publisher":{"@id":"https://www.sienanews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sienanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/#primaryimage","inLanguage":"it-IT","url":"https://www.sienanews.it/wp-content/uploads/2015/09/Tregole-7-e1617790344737.jpg","contentUrl":"https://www.sienanews.it/wp-content/uploads/2015/09/Tregole-7-e1617790344737.jpg","width":1000,"height":662},{"@type":"WebPage","@id":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/#webpage","url":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/","name":"L\u2019Italia al comando del pi\u00f9 importante organismo internazionale del vino - Siena News","isPartOf":{"@id":"https://www.sienanews.it/#website"},"primaryImageOfPage":{"@id":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/#primaryimage"},"datePublished":"2021-07-17T15:00:27+00:00","dateModified":"2021-07-17T09:03:14+00:00","description":"Sulla scia dei grandi successi internazionali, che l\u2019Italia raccoglie nel panorama sportivo e musicale, arriva un altro prestigioso riconoscimento.","breadcrumb":{"@id":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/","url":"https://www.sienanews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/category/toscana/","url":"https://www.sienanews.it/category/toscana/","name":"Toscana"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/category/toscana/siena/","url":"https://www.sienanews.it/category/toscana/siena/","name":"Siena"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/","url":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/","name":"L\u2019Italia al comando del pi\u00f9 importante organismo internazionale del vino"}}]},{"@type":"Article","@id":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/#article","isPartOf":{"@id":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/#webpage"},"author":{"@id":"https://www.sienanews.it/#/schema/person/b0fda692fb4f63007e203322cc013811"},"headline":"L\u2019Italia al comando del pi\u00f9 importante organismo internazionale del vino","datePublished":"2021-07-17T15:00:27+00:00","dateModified":"2021-07-17T09:03:14+00:00","mainEntityOfPage":{"@id":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/#webpage"},"publisher":{"@id":"https://www.sienanews.it/#organization"},"image":{"@id":"https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/#primaryimage"},"keywords":"comando,Italia,siena,Toscana","articleSection":"In Evidenza,Siena,Toscana","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.sienanews.it/#/schema/person/b0fda692fb4f63007e203322cc013811","name":"marco crimi"}]}</script>

<link rel="amphtml" href="https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/amp/" /><meta name="generator" content="AMP for WP 1.0.76.12" /><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed" href="https://www.sienanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed dei commenti" href="https://www.sienanews.it/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-62424327-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-62424327-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-62424327-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sienanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neuvoo_style-css' href='https://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.sienanews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.sienanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.sienanews.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='newsroom_elated_default_style-css' href='https://www.sienanews.it/wp-content/themes/newsroom/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_child_style-css' href='https://www.sienanews.it/wp-content/themes/newsroom-child/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_modules-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/modules.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='newsroom_elated_modules-inline-css' type='text/css'>
.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-item .eltd-post-item-inner .eltd-post-info-category a {
    color: #333;
    font-weight: bold;
}
.eltd-bnl-holder.eltd-layout-holder .eltd-post-item .eltd-post-item-inner {
    border-top: 3px solid #fff;
}
.eltd-search-menu-holder .eltd-search-submit, .eltd-form-holder-close-btn.eltd-active-close, .eltd-search-menu-holder .eltd-search-field { color: #fff; }
.eltd-search-menu-holder .eltd-column-right .eltd-search-submit::before { content: none; }
.eltd-search-menu-holder .eltd-search-field.eltd-active { border-left: 1px solid #fff; }
input.eltd-search-field.eltd-active::placeholder { color: transparent; }
.eltd-search-menu-holder .eltd-search-submit:hover, .eltd-form-holder-close-btn.eltd-active-close:hover { color: #ccc;}
.eltd-section-title-holder > form { display: none !important; }

.eltd-sp-three-holder.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-slider-secondary .slick-list {
    padding: 45px 50% 45px 0 !important;
}


.eltd-sp-three-holder.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-slider-secondary {
    display: grid;
}
.eltd-sp-three-holder.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-slider-secondary .slick-list {
    padding: 45px 25% 45px 0 !important;
}
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='newsroom_elated_plugins-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/plugins.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_awesome-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/font-awesome/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_elegant-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/elegant-icons/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_ion_icons-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/ion-icons/css/ionicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_linea_icons-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/linea-icons/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_simple_line_icons-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/simple-line-icons/simple-line-icons.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.sienanews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.sienanews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_style_dynamic-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/style_dynamic.css?ver=1618323256' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_modules_responsive-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/modules-responsive.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_style_dynamic_responsive-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/style_dynamic_responsive.css?ver=1618323256' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.sienanews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C500%2C700%7COld+Standard+TT%3A100%2C300%2C400%2C500%2C700%7COswald%3A100%2C300%2C400%2C500%2C700%7CArvo%3A100%2C300%2C400%2C500%2C700%7CEk+Mukta%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700%7CMontserrat%3A100%2C300%2C400%2C500%2C700%7CMerriweather+Sans%3A100%2C300%2C400%2C500%2C700%7CJosefin+Sans%3A100%2C300%2C400%2C500%2C700%7CMerriweather%3A100%2C300%2C400%2C500%2C700&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://www.sienanews.it/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='https://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='https://www.sienanews.it/wp-content/uploads/master-slider/custom.css?ver=125' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.sienanews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.sienanews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/neuvoo_jobroll_ajax.js?ver=5.7.2' id='neuvoo_jobroll_ajax-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sienanews.it","hash_tracking":"false","ua":"UA-62424327-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.sienanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sienanews.it/wp-json/wp/v2/posts/267436" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sienanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sienanews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p6esFa-17zu' />
<link rel="alternate" type="application/json+oembed" href="https://www.sienanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sienanews.it%2Ftoscana%2Fsiena%2Flitalia-al-comando-del-piu-importante-organismo-internazionale-del-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sienanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sienanews.it%2Ftoscana%2Fsiena%2Flitalia-al-comando-del-piu-importante-organismo-internazionale-del-video%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.0 - Responsive Touch Image Slider | avt.li/msf" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.sienanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" id="wp-custom-css">
				.eltd-more-link-container {
    display: none;
}

footer .eltd-footer-top:not(.eltd-footer-top-full) .eltd-container-inner>div {
    padding: 32px 0 350px 0 !important;
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script src="https://track.eadv.it/sienanews.it.php" async></script>
</head>
<body class="post-template-default single single-post postid-267436 single-format-standard eltd-core-1.1.1 _masterslider _ms_version_3.7.0 newsroom child-child-ver-1.0.0 newsroom-ver-1.3  eltd-blog-installed eltd-no-title-area eltd-uncovering-footer eltd-header-type3 eltd-sticky-header-on-scroll-down-up eltd-default-mobile-header eltd-sticky-up-mobile-header eltd- wpb-js-composer js-comp-ver-5.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="eltd-wrapper">
<div class="eltd-wrapper-inner">
<div id="eltd-content-wrapper">

<header class="eltd-page-header">
<div class="eltd-logo-area">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div id="eltd_social_icon_widget-2" class="widget widget_eltd_social_icon_widget eltd-left-from-logo">
<span class="eltd-icon-shortcode normal  eltd-icon-separator" data-hover-color="#4267b3" data-color="#fff">
<a itemprop="url" href="https://www.facebook.com/sienanewsofficial/" target="_blank">
<i class="eltd-icon-font-awesome fa fa-facebook eltd-icon-element" style="color: #fff"></i>
</a>
</span>
</div><div id="eltd_social_icon_widget-3" class="widget widget_eltd_social_icon_widget eltd-left-from-logo">
<span class="eltd-icon-shortcode normal  eltd-icon-separator" data-hover-color="#c6c6c6" data-color="#fff">
<a itemprop="url" href="https://www.instagram.com/sienanews_official/" target="_blank">
<i class="eltd-icon-font-awesome fa fa-instagram eltd-icon-element" style="color: #fff"></i>
</a>
</span>
</div> </div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<div class="eltd-logo-wrapper">
<a href="https://www.sienanews.it/" style="height: 50px;">
<img class="eltd-normal-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo-2.png" alt="logo" />
<img class="eltd-dark-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark.png" alt="dark logo" /> <img class="eltd-light-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="light logo" /> <img class="eltd-transparent-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="transparent logo" /> </a>
</div>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
<form class="eltd-search-menu-holder" action="https://www.sienanews.it/" method="get">
<div class="eltd-form-holder-close-btn"><span class="ion-android-close"></span></div>
<div class="eltd-form-holder">
<div class="eltd-column-left">
<input type="text" placeholder="SEARCH" name="s" class="eltd-search-field" autocomplete="off" />
</div>
<div class="eltd-column-right">
<button class="eltd-search-submit" type="submit" value="Search">
<span class="ion-android-search"></span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="eltd-menu-area">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-default-nav">
<ul id="menu-categorie" class="clearfix"><li id="nav-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://sienanews.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/siena/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Siena</span></span></span></a></li>
<li id="nav-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Toscana</span></span></span></a></li>
<li id="nav-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/mondo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mondo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-gassa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La Gassa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/palio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Palio: la festa</span></span></span></a></li>
<li id="nav-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-234213" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow"><a href="https://www.sienanews.it/category/toscana/siena/territorio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Voci del territorio</span></span></span></a></li>
<li id="nav-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Turismo</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/eventi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Eventi</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">#cheSIfa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/magazine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Magazine</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/il-bello-e-il-buono/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Il bello &#038; il buono</span></span></span></a></li>
<li id="nav-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/scienza-tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Scienza &amp; Tech</span></span></span></a></li>
<li id="nav-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/fiction-libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fiction &amp; Libri</span></span></span></a></li>
<li id="nav-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/moda-modi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Moda &amp; Modi</span></span></span></a></li>
<li id="nav-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La terra &#038; il cielo</span></span></span></a></li>
<li id="nav-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cosa pubblica</span></span></span></a></li>
<li id="nav-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Figli di Freud</span></span></span></a></li>
<li id="nav-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">50 Sfumature di Griso</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
<li id="nav-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/basket/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Basket</span></span></span></a></li>
<li id="nav-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/volley/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Volley</span></span></span></a></li>
<li id="nav-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
</div>
</div>
</div>
</div>
<div class="eltd-sticky-header">
<div class="eltd-sticky-holder">
<div class=" eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-logo-wrapper">
<a href="https://www.sienanews.it/" style="height: 30px;">
<img src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="logo" />
</a>
</div>
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-sticky-nav">
<ul id="menu-categorie-1" class="clearfix"><li id="sticky-nav-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://sienanews.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/siena/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Siena</span></span></span></a></li>
<li id="sticky-nav-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Toscana</span></span></span></a></li>
<li id="sticky-nav-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/mondo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mondo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-gassa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La Gassa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/palio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Palio: la festa</span></span></span></a></li>
<li id="sticky-nav-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-234213" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow"><a href="https://www.sienanews.it/category/toscana/siena/territorio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Voci del territorio</span></span></span></a></li>
<li id="sticky-nav-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Turismo</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/eventi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Eventi</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">#cheSIfa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/magazine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Magazine</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/il-bello-e-il-buono/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Il bello &#038; il buono</span></span></span></a></li>
<li id="sticky-nav-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/scienza-tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Scienza &amp; Tech</span></span></span></a></li>
<li id="sticky-nav-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/fiction-libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fiction &amp; Libri</span></span></span></a></li>
<li id="sticky-nav-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/moda-modi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Moda &amp; Modi</span></span></span></a></li>
<li id="sticky-nav-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La terra &#038; il cielo</span></span></span></a></li>
<li id="sticky-nav-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cosa pubblica</span></span></span></a></li>
<li id="sticky-nav-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Figli di Freud</span></span></span></a></li>
<li id="sticky-nav-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">50 Sfumature di Griso</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
<li id="sticky-nav-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/basket/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Basket</span></span></span></a></li>
<li id="sticky-nav-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/volley/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Volley</span></span></span></a></li>
<li id="sticky-nav-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
</div>
</div>
</div>
</div>
</div>
</header>
<header class="eltd-mobile-header">
<div class="eltd-mobile-header-inner">
<div class="eltd-mobile-header-holder">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-mobile-logo-wrapper">
<a href="https://www.sienanews.it/" style="height: 37px">
<img src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark-1.png" alt="mobile-logo" />
</a>
</div>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
<div class="eltd-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="eltd-mobile-opener-icon-holder">
<span class="eltd-icon-ion-icon ion-navicon"></span>
<span class="eltd-icon-ion-icon ion-android-close"></span>
</span>
</a>
</div>
</div>
</div>
</div> 
</div>
<nav class="eltd-mobile-nav">
<div class="eltd-grid">
<ul id="menu-categorie-2" class=""><li id="mobile-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://sienanews.it/" class=""><span>News</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/siena/" class=""><span>Siena</span></a></li>
<li id="mobile-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/" class=""><span>Toscana</span></a></li>
<li id="mobile-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/mondo/" class=""><span>Mondo</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/economia/" class=""><span>Economia</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-gassa/" class=""><span>La Gassa</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/cultura/" class=""><span>Cultura</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/palio/" class=""><span>Palio: la festa</span></a></li>
<li id="mobile-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/arte/" class=""><span>Arte</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-234213" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/toscana/siena/territorio/" class=""><span>Voci del territorio</span></a></li>
<li id="mobile-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/turismo/" class=""><span>Turismo</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/turismo/viaggi/" class=""><span>Viaggi</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/cultura/eventi/" class=""><span>Eventi</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span>#cheSIfa</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/magazine/" class=""><span>Magazine</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/il-bello-e-il-buono/" class=""><span>Il bello &#038; il buono</span></a></li>
<li id="mobile-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/scienza-tech/" class=""><span>Scienza &amp; Tech</span></a></li>
<li id="mobile-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/fiction-libri/" class=""><span>Fiction &amp; Libri</span></a></li>
<li id="mobile-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/moda-modi/" class=""><span>Moda &amp; Modi</span></a></li>
<li id="mobile-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span>La terra &#038; il cielo</span></a></li>
<li id="mobile-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span>Cosa pubblica</span></a></li>
<li id="mobile-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span>Figli di Freud</span></a></li>
<li id="mobile-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span>50 Sfumature di Griso</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/calcio/" class=""><span>Calcio</span></a></li>
<li id="mobile-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/basket/" class=""><span>Basket</span></a></li>
<li id="mobile-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/volley/" class=""><span>Volley</span></a></li>
<li id="mobile-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/altri-sport/" class=""><span>Altri Sport</span></a></li>
</ul>
</li>
</ul> </div>
</nav>
</div>
</header> 
<a id='eltd-back-to-top' href='#'>
<span class="eltd-icon-stack eltd-front-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
<span class="eltd-icon-stack eltd-back-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
</a>
<div class="eltd-content">
<div class="eltd-content-inner"> <div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-two-columns-75-25  eltd-content-has-sidebar clearfix">
<div class="eltd-column1 eltd-content-left-from-sidebar">
<div class="eltd-column-inner">
<div class="eltd-blog-holder eltd-blog-single">
<div class="eltd-post-info clearfix">
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/toscana/siena/" rel="category tag">Siena</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/toscana/" rel="category tag">Toscana</a></div><div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2021/07/">
17 Luglio 2021 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div></div>
<h1 itemprop="name" class="entry-title eltd-post-title">L’Italia al comando del più importante organismo internazionale del vino</h1>
<article id="post-267436" class="post-267436 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-siena category-toscana tag-comando tag-italia tag-siena tag-toscana">
<div class="eltd-post-content">
<div class="eltd-post-image-area">
<div class="eltd-post-image">
<img width="1000" height="662" src="https://www.sienanews.it/wp-content/uploads/2015/09/Tregole-7-e1617790344737.jpg" class="attachment-newsroom_elated_post_feature_image size-newsroom_elated_post_feature_image wp-post-image" alt="" loading="lazy" /> </div>
</div>
<div class="eltd-post-text">
<div class="eltd-post-text-inner clearfix">
<p>Sulla scia dei grandi successi internazionali, che l’Italia raccoglie nel panorama sportivo e musicale, arriva un altro prestigioso riconoscimento.</p>
<p>Dopo ben 40 anni dall’ultima presidenza italiana condotta da Mario Fregoni, sarà di nuovo un italiano il presidente dell&#8217;Organizzazione internazionale della vigna e del vino (la più importante istituzione nel panorama vinicolo mondiale, definita come organismo intergovernativo di tipo scientifico e tecnico, di competenza riconosciuta nell’ambito della vigna, del vino, delle bevande a base di vino, delle uve da tavola, delle uve passa e degli altri prodotti della vigna).</p>
<p>Il 12 luglio scorso la 19ª assemblea generale dell’OIV ha eletto come nuovo presidente dell’organizzazione Luigi Moio, professore di Enologia presso l’Università di Napoli e direttore dell’Istituto di Scienza della Vigna e del Vino. Moio per oltre 25 anni si è occupato degli aspetti sensoriali, biochimici e tecnologici dell’aroma del vino. È autore di circa 250 pubblicazioni scientifiche, dal 1998 collabora con il ministero delle Politiche agricole italiano in qualità di esperto scientifico. Dal 2009 al 2014 è stato presidente del Gruppo di esperti &#8220;Tecnologia” dell’OIV e dal 2015 al 2018 della Commissione “Enologia” dell’Organizzazione.</p>
<p>È già stato secondo vicepresidente dell’OIV. È membro dell’Accademia dei Georgofili e dell’Accademia Italiana della Vite e del Vino. Autore di libri e articoli sugli aspetti scientifici dell’enologia, viene spesso intervistato dalle emittenti nazionali italiane sulle tematiche relative al settore vitivinicolo. Nel 2016 ha pubblicato per Mondadori il libro Il Respiro del Vino, un saggio scientifico sul profumo del vino che ha ottenuto numerosi riconoscimenti. Moio ha espresso nella sua intervista a Wine News grandissima soddisfazione per questa elezione che è avvenuta alla quasi unanimità, frutto di 25 anni di lavoro all’interno dell’organizzazione, e che rappresenta anche un grande riconoscimento per l’Italia. “Per me l’Oiv è l’organizzazione di riferimento scientifico – ha commentato il neoeletto presidente- riconosciuto a livello mondiale.</p>
<p>I problemi da risolvere nell’immediato futuro sono estremamente complessi, e richiedono competenze multidisciplinari ed avanzate. E’ importante il cambiamento climatico nella viticultura e questa crescita di sensibilità da parte dell’opinione pubblica rispetto ai problemi ecologici, che richiede una revisione delle strategie in agricoltura, nella viticultura e in cantina. Si parla infatti di enologia leggera con minimi interventi”. “Poi c’è il grande impegno sulle normative, per favorire al massimo gli scambi nel commercio internazionale – ha proseguito- nel rispetto della cultura e della tradizione della storia di ciascun paese.”</p>
<p><strong>Stefania Tacconi</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-267436" class="share-facebook sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-267436" class="share-twitter sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-267436" class="share-pinterest sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-267436" class="share-linkedin sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> </div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="eltd-column2">
<div class="eltd-column-inner">
<aside class="eltd-sidebar">
<div class="widget eltd-image-widget">
<a href="http://www.cras.it" target="_blank"><img src="https://www.sienanews.it/wp-content/uploads/2020/03/banner234.jpg" alt="http://www.cras.it" /></a> </div>
<div class="widget eltd-image-widget">
<a href="http://www.vismederi.com" target="_blank"><img src="http://www.sienanews.it/wp-content/uploads/2018/05/www.vismederi.com_-1.jpg" alt="http://www.vismederi.com" /></a> </div>
<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://track.eadv.it/sienanews.it.php" async></script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="eltd-container eltd-related-post-container">
<div class="eltd-container-inner">
</div>
</div>
</div> 
</div> 
</div>

<footer>
<div class="eltd-footer-inner clearfix">
<div class="eltd-footer-top-holder">
<div class="eltd-footer-top ">
<div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-four-columns clearfix">
<div class="eltd-four-columns-inner">
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-4" class="widget eltd-footer-column-1 widget_text"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Informazioni</h5></div> <div class="textwidget"><p>Direttore responsabile:<br />
Katiuscia Vaselli</p>
<br />
<p>Capitale Sociale € 10.000 I.V.
<br />
P.IVA/CF 01190490522
<br />
Registrazione Tribunale di Siena n.683 del 25.6.1999
</p><br />
<br />
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/3.0/it/88x31.png" /></a></p></div>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="pages-4" class="widget eltd-footer-column-2 widget_pages"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Pagine</h5></div>
<ul>
<li class="page_item page-item-2"><a href="https://www.sienanews.it/info-contatti/">Contatti &#038; Guest Posts</a></li>
<li class="page_item page-item-121971"><a href="https://www.sienanews.it/la-storia-di-siena-news/">La nostra storia</a></li>
<li class="page_item page-item-123173"><a href="https://www.sienanews.it/informativa-sui-cookie/">Privacy Policy</a></li>
<li class="page_item page-item-123577"><a href="https://www.sienanews.it/farmacie-siena-centro-storico-mappa/">Farmacie</a></li>
<li class="page_item page-item-123579"><a href="https://www.sienanews.it/mappa-cinema-a-siena/">Cinema</a></li>
<li class="page_item page-item-174686"><a href="https://www.sienanews.it/">Homepage</a></li>
<li class="page_item page-item-249360"><a href="https://www.sienanews.it/pubblicita/">Pubblicità</a></li>
</ul>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div class="widget eltd-separator-widget"><div class="eltd-separator-holder clearfix  eltd-separator-center eltd-separator-normal">
<div class="eltd-separator" style="border-style: solid"></div>
</div>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-6" class="widget eltd-footer-column-4 widget_text"> <div class="textwidget"><p>Direttore responsabile:<br />
Katiuscia Vaselli</p>
<br />
<em>Sito in versione Beta</em>
</div>
</div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</footer>
</div> 
</div> 
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sienanews.it\/toscana\/siena\/litalia-al-comando-del-piu-importante-organismo-internazionale-del-video\/":267436};
	</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.sienanews.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.sienanews.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.sienanews.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.sienanews.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.sienanews.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.sienanews.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.sienanews.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.sienanews.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "709c46cedb" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.sienanews.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/themes/newsroom/assets/js/third-party.min.js?ver=5.7.2' id='newsroom_elated_third_party-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=5.7.2' id='google_map_api-js'></script>
<script type='text/javascript' id='newsroom_elated_modules-js-extra'>
/* <![CDATA[ */
var eltdGlobalVars = {"vars":{"eltdAddForAdminBar":0,"eltdElementAppearAmount":-150,"eltdFinishedMessage":"No more posts","eltdMessage":"Loading new posts...","eltdAjaxUrl":"https:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","eltdTopBarHeight":0,"eltdStickyHeaderHeight":55,"eltdStickyHeaderTransparencyHeight":55,"eltdMobileHeaderHeight":60,"eltdLogoAreaHeight":"150","eltdMenuAreaHeight":55}};
var eltdPerPageVars = {"vars":{"eltdStickyScrollAmount":0,"eltdHeaderTransparencyHeight":0,"eltdHeaderHeight":205}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/themes/newsroom/assets/js/modules.min.js?ver=5.7.2' id='newsroom_elated_modules-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2.1' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='eltd-like-js-extra'>
/* <![CDATA[ */
var eltdLike = {"ajaxurl":"https:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/themes/newsroom/assets/js/like.js?ver=1.0' id='eltd-like-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/wp-util.min.js?ver=5.7.2' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'92104792',post:'267436',tz:'2',srv:'www.sienanews.it'} ]);
	_stq.push([ 'clickTrackerInit', '92104792', '267436' ]);
</script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;">
<div data-pid="kuklxlqefzgzyn" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div>
</div>
<script id="kuklxlqefzgzyn" type="text/javascript"> (function (document, window) { 
        document.addEventListener('DOMContentLoaded', function (event) {
            console.log("dom content loaded") 
            let a = document.createElement("script"); a.type = 'text/javascript'; 
            a.async = true; 
            a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=bf55c700-de56-11eb-bf54-dfd52b60c6ff&pid=kuklxlqefzgzyn&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; 
            document.body.appendChild(a);
            console.log("child appended", a) 
            document.getElementById('kuklxlqefzgzyn').remove(); 
            }); 
            })(document, window);
            </script></body>
</html>