<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.sienanews.it/xmlrpc.php" />
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<title>Azione Ncc: &quot;No al limite di 2 passeggeri nella fase di ripartenza&quot; - Siena News</title>

<meta name="description" content="“Il limite di due passeggeri a corsa è inaccettabile: così si fa morire definitivamente il settore”." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Azione Ncc: &quot;No al limite di 2 passeggeri nella fase di ripartenza&quot; - Siena News" />
<meta property="og:description" content="“Il limite di due passeggeri a corsa è inaccettabile: così si fa morire definitivamente il settore”." />
<meta property="og:url" content="https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/" />
<meta property="og:site_name" content="Siena News" />
<meta property="article:publisher" content="https://www.facebook.com/pages/SIENA-NEWS/85268400406" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid" />
<meta property="article:tag" content="covid19" />
<meta property="article:tag" content="siena" />
<meta property="article:section" content="Siena" />
<meta property="article:published_time" content="2020-04-26T08:00:35+00:00" />
<meta property="article:modified_time" content="2020-04-24T12:42:08+00:00" />
<meta property="og:updated_time" content="2020-04-24T12:42:08+00:00" />
<meta property="og:image" content="https://www.sienanews.it/wp-content/uploads/2018/07/taxi-ncc-amalfi-positano-turisti.jpg" />
<meta property="og:image:secure_url" content="https://www.sienanews.it/wp-content/uploads/2018/07/taxi-ncc-amalfi-positano-turisti.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Il limite di due passeggeri a corsa è inaccettabile: così si fa morire definitivamente il settore”." />
<meta name="twitter:title" content="Azione Ncc: &quot;No al limite di 2 passeggeri nella fase di ripartenza&quot; - Siena News" />
<meta name="twitter:image" content="https://www.sienanews.it/wp-content/uploads/2018/07/taxi-ncc-amalfi-positano-turisti.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sienanews.it/#organization","name":"Siena News","url":"https://www.sienanews.it/","sameAs":["https://www.facebook.com/pages/SIENA-NEWS/85268400406"],"logo":{"@type":"ImageObject","@id":"https://www.sienanews.it/#logo","inLanguage":"it-IT","url":"https://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark-1.png","width":350,"height":75,"caption":"Siena News"},"image":{"@id":"https://www.sienanews.it/#logo"}},{"@type":"WebSite","@id":"https://www.sienanews.it/#website","url":"https://www.sienanews.it/","name":"Siena News","inLanguage":"it-IT","description":"Economia. Cultura. Societ\u00e0.","publisher":{"@id":"https://www.sienanews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sienanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/#primaryimage","inLanguage":"it-IT","url":"https://www.sienanews.it/wp-content/uploads/2018/07/taxi-ncc-amalfi-positano-turisti.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/#webpage","url":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/","name":"Azione Ncc: &quot;No al limite di 2 passeggeri nella fase di ripartenza&quot; - Siena News","isPartOf":{"@id":"https://www.sienanews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/#primaryimage"},"datePublished":"2020-04-26T08:00:35+00:00","dateModified":"2020-04-24T12:42:08+00:00","description":"\u201cIl limite di due passeggeri a corsa \u00e8 inaccettabile: cos\u00ec si fa morire definitivamente il settore\u201d.","breadcrumb":{"@id":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/","url":"https://www.sienanews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/category/toscana/","url":"https://www.sienanews.it/category/toscana/","name":"Toscana"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/category/toscana/siena/","url":"https://www.sienanews.it/category/toscana/siena/","name":"Siena"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/","url":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/","name":"Azione Ncc: &#8220;No al limite di 2 passeggeri nella fase di ripartenza&#8221;"}}]},{"@type":"Article","@id":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/#article","isPartOf":{"@id":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/#webpage"},"author":{"@id":"https://www.sienanews.it/#/schema/person/b0fda692fb4f63007e203322cc013811"},"headline":"Azione Ncc: &#8220;No al limite di 2 passeggeri nella fase di ripartenza&#8221;","datePublished":"2020-04-26T08:00:35+00:00","dateModified":"2020-04-24T12:42:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/#webpage"},"publisher":{"@id":"https://www.sienanews.it/#organization"},"image":{"@id":"https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/#primaryimage"},"keywords":"coronavirus,covid,covid19,siena","articleSection":"Siena,Toscana","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.sienanews.it/#/schema/person/b0fda692fb4f63007e203322cc013811","name":"marco crimi","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed" href="https://www.sienanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed dei commenti" href="https://www.sienanews.it/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-62424327-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-62424327-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sienanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neuvoo_style-css' href='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://www.sienanews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.sienanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.sienanews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.sienanews.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='newsroom_elated_default_style-css' href='http://www.sienanews.it/wp-content/themes/newsroom/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_child_style-css' href='http://www.sienanews.it/wp-content/themes/newsroom-child/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_modules-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/modules.min.css?ver=5.4' type='text/css' media='all' />
<style id='newsroom_elated_modules-inline-css' type='text/css'>
.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-item .eltd-post-item-inner .eltd-post-info-category a {
    color: #333;
    font-weight: bold;
}
.eltd-bnl-holder.eltd-layout-holder .eltd-post-item .eltd-post-item-inner {
    border-top: 3px solid #fff;
}
.eltd-search-menu-holder .eltd-search-submit, .eltd-form-holder-close-btn.eltd-active-close, .eltd-search-menu-holder .eltd-search-field { color: #fff; }
.eltd-search-menu-holder .eltd-column-right .eltd-search-submit::before { content: none; }
.eltd-search-menu-holder .eltd-search-field.eltd-active { border-left: 1px solid #fff; }
input.eltd-search-field.eltd-active::placeholder { color: transparent; }
.eltd-search-menu-holder .eltd-search-submit:hover, .eltd-form-holder-close-btn.eltd-active-close:hover { color: #ccc;}
.eltd-section-title-holder > form { display: none !important; }

.eltd-sp-three-holder.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-slider-secondary .slick-list {
    padding: 45px 50% 45px 0 !important;
}


.eltd-sp-three-holder.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-slider-secondary {
    display: grid;
}
.eltd-sp-three-holder.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-slider-secondary .slick-list {
    padding: 45px 25% 45px 0 !important;
}
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='newsroom_elated_plugins-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/plugins.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_awesome-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/font-awesome/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_elegant-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/elegant-icons/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_ion_icons-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/ion-icons/css/ionicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_linea_icons-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/linea-icons/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_simple_line_icons-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/simple-line-icons/simple-line-icons.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://www.sienanews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.sienanews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_style_dynamic-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/style_dynamic.css?ver=1574683782' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_modules_responsive-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/modules-responsive.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_style_dynamic_responsive-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/style_dynamic_responsive.css?ver=1574683782' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.sienanews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_google_fonts-css' href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C500%2C700%7COld+Standard+TT%3A100%2C300%2C400%2C500%2C700%7COswald%3A100%2C300%2C400%2C500%2C700%7CArvo%3A100%2C300%2C400%2C500%2C700%7CEk+Mukta%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700%7CMerriweather+Sans%3A100%2C300%2C400%2C500%2C700%7CJosefin+Sans%3A100%2C300%2C400%2C500%2C700%7CMerriweather%3A100%2C300%2C400%2C500%2C700%7CRoboto+Condensed%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700&#038;subset=latin-ext&#038;ver=1.0.0" type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='http://www.sienanews.it/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='http://www.sienanews.it/wp-content/uploads/master-slider/custom.css?ver=124.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/neuvoo_jobroll_ajax.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sienanews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","nonce":"6c36f1d556","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2'></script>
<link rel='https://api.w.org/' href='https://www.sienanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sienanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sienanews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p6esFa-W5S' />
<link rel="alternate" type="application/json+oembed" href="https://www.sienanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sienanews.it%2Ftoscana%2Fsiena%2Fazione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sienanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sienanews.it%2Ftoscana%2Fsiena%2Fazione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sienanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" id="wp-custom-css">
				.eltd-more-link-container {
    display: none;
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-223316 single-format-standard cookies-not-set eltd-core-1.1.1 _masterslider _ms_version_3.5.8 eltd-boxed newsroom child-child-ver-1.0.0 newsroom-ver-1.3 eltd-smooth-scroll eltd-blog-installed eltd-no-title-area eltd-uncovering-footer eltd-header-type3 eltd-sticky-header-on-scroll-down-up eltd-default-mobile-header eltd-sticky-up-mobile-header eltd- wpb-js-composer js-comp-ver-5.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="eltd-wrapper">
<div class="eltd-wrapper-inner">
<div id="eltd-content-wrapper">

<header class="eltd-page-header">
<div class="eltd-logo-area">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div id="eltd_social_icon_widget-2" class="widget widget_eltd_social_icon_widget eltd-left-from-logo">
<span class="eltd-icon-shortcode normal  eltd-icon-separator" data-hover-color="#4267b3" data-color="#fff">
<a itemprop="url" href="https://www.facebook.com/sienanewsofficial/" target="_blank">
<i class="eltd-icon-font-awesome fa fa-facebook eltd-icon-element" style="color: #fff"></i>
</a>
</span>
</div><div id="eltd_social_icon_widget-3" class="widget widget_eltd_social_icon_widget eltd-left-from-logo">
<span class="eltd-icon-shortcode normal  eltd-icon-separator" data-hover-color="#c6c6c6" data-color="#fff">
<a itemprop="url" href="https://www.instagram.com/sienanews_official/" target="_blank">
<i class="eltd-icon-font-awesome fa fa-instagram eltd-icon-element" style="color: #fff"></i>
</a>
</span>
</div> </div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<div class="eltd-logo-wrapper">
<a href="https://www.sienanews.it/" style="height: 50px;">
<img class="eltd-normal-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo-2.png" alt="logo" />
<img class="eltd-dark-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark.png" alt="dark logo" /> <img class="eltd-light-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="light logo" /> <img class="eltd-transparent-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="transparent logo" /> </a>
</div>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
<form class="eltd-search-menu-holder" action="https://www.sienanews.it/" method="get">
<div class="eltd-form-holder-close-btn"><span class="ion-android-close"></span></div>
<div class="eltd-form-holder">
<div class="eltd-column-left">
<input type="text" placeholder="SEARCH" name="s" class="eltd-search-field" autocomplete="off" />
</div>
<div class="eltd-column-right">
<button class="eltd-search-submit" type="submit" value="Search">
<span class="ion-android-search"></span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="eltd-menu-area">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-default-nav">
<ul id="menu-categorie" class="clearfix"><li id="nav-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://sienanews.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/siena/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Siena</span></span></span></a></li>
<li id="nav-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Toscana</span></span></span></a></li>
<li id="nav-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/mondo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mondo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-gassa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La Gassa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/palio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Palio: la festa</span></span></span></a></li>
<li id="nav-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Turismo</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/eventi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Eventi</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">#cheSIfa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/magazine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Magazine</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/il-bello-e-il-buono/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Il bello &#038; il buono</span></span></span></a></li>
<li id="nav-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/scienza-tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Scienza &#038; Tech</span></span></span></a></li>
<li id="nav-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/fiction-libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fiction &#038; Libri</span></span></span></a></li>
<li id="nav-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/moda-modi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Moda &#038; Modi</span></span></span></a></li>
<li id="nav-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La terra &#038; il cielo</span></span></span></a></li>
<li id="nav-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cosa pubblica</span></span></span></a></li>
<li id="nav-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Figli di Freud</span></span></span></a></li>
<li id="nav-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">50 Sfumature di Griso</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
<li id="nav-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/basket/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Basket</span></span></span></a></li>
<li id="nav-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/volley/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Volley</span></span></span></a></li>
<li id="nav-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-184143" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow"><a href="https://www.sienanews.it/category/fotogallery/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fotogallery</span></span></span></a></li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
</div>
</div>
</div>
</div>
<div class="eltd-sticky-header">
<div class="eltd-sticky-holder">
<div class=" eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-logo-wrapper">
<a href="https://www.sienanews.it/" style="height: 30px;">
<img src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="logo" />
</a>
</div>
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-sticky-nav">
<ul id="menu-categorie-1" class="clearfix"><li id="sticky-nav-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://sienanews.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/siena/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Siena</span></span></span></a></li>
<li id="sticky-nav-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Toscana</span></span></span></a></li>
<li id="sticky-nav-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/mondo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mondo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-gassa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La Gassa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/palio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Palio: la festa</span></span></span></a></li>
<li id="sticky-nav-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Turismo</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/eventi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Eventi</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">#cheSIfa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/magazine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Magazine</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/il-bello-e-il-buono/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Il bello &#038; il buono</span></span></span></a></li>
<li id="sticky-nav-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/scienza-tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Scienza &#038; Tech</span></span></span></a></li>
<li id="sticky-nav-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/fiction-libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fiction &#038; Libri</span></span></span></a></li>
<li id="sticky-nav-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/moda-modi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Moda &#038; Modi</span></span></span></a></li>
<li id="sticky-nav-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La terra &#038; il cielo</span></span></span></a></li>
<li id="sticky-nav-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cosa pubblica</span></span></span></a></li>
<li id="sticky-nav-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Figli di Freud</span></span></span></a></li>
<li id="sticky-nav-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">50 Sfumature di Griso</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
<li id="sticky-nav-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/basket/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Basket</span></span></span></a></li>
<li id="sticky-nav-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/volley/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Volley</span></span></span></a></li>
<li id="sticky-nav-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-184143" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow"><a href="https://www.sienanews.it/category/fotogallery/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fotogallery</span></span></span></a></li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
</div>
</div>
</div>
</div>
</div>
</header>
<header class="eltd-mobile-header">
<div class="eltd-mobile-header-inner">
<div class="eltd-mobile-header-holder">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-mobile-logo-wrapper">
<a href="https://www.sienanews.it/" style="height: 37px">
<img src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark-1.png" alt="mobile-logo" />
</a>
</div>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
<div class="eltd-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="eltd-mobile-opener-icon-holder">
<span class="eltd-icon-ion-icon ion-navicon"></span>
<span class="eltd-icon-ion-icon ion-android-close"></span>
</span>
</a>
</div>
</div>
</div>
</div> 
</div>
<nav class="eltd-mobile-nav">
<div class="eltd-grid">
<ul id="menu-categorie-2" class=""><li id="mobile-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://sienanews.it/" class=""><span>News</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/siena/" class=""><span>Siena</span></a></li>
<li id="mobile-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.sienanews.it/category/toscana/" class=""><span>Toscana</span></a></li>
<li id="mobile-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/mondo/" class=""><span>Mondo</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/economia/" class=""><span>Economia</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-gassa/" class=""><span>La Gassa</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/cultura/" class=""><span>Cultura</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/palio/" class=""><span>Palio: la festa</span></a></li>
<li id="mobile-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/arte/" class=""><span>Arte</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/turismo/" class=""><span>Turismo</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/turismo/viaggi/" class=""><span>Viaggi</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/cultura/eventi/" class=""><span>Eventi</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span>#cheSIfa</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/magazine/" class=""><span>Magazine</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/il-bello-e-il-buono/" class=""><span>Il bello &#038; il buono</span></a></li>
<li id="mobile-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/scienza-tech/" class=""><span>Scienza &#038; Tech</span></a></li>
<li id="mobile-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/fiction-libri/" class=""><span>Fiction &#038; Libri</span></a></li>
<li id="mobile-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/moda-modi/" class=""><span>Moda &#038; Modi</span></a></li>
<li id="mobile-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span>La terra &#038; il cielo</span></a></li>
<li id="mobile-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span>Cosa pubblica</span></a></li>
<li id="mobile-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span>Figli di Freud</span></a></li>
<li id="mobile-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span>50 Sfumature di Griso</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/calcio/" class=""><span>Calcio</span></a></li>
<li id="mobile-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/basket/" class=""><span>Basket</span></a></li>
<li id="mobile-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/volley/" class=""><span>Volley</span></a></li>
<li id="mobile-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/altri-sport/" class=""><span>Altri Sport</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-184143" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/fotogallery/" class=""><span>Fotogallery</span></a></li>
</ul> </div>
</nav>
</div>
</header> 
<a id='eltd-back-to-top' href='#'>
<span class="eltd-icon-stack eltd-front-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
<span class="eltd-icon-stack eltd-back-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
</a>
<div class="eltd-content">
<div class="eltd-content-inner"> <div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-two-columns-75-25  eltd-content-has-sidebar clearfix">
<div class="eltd-column1 eltd-content-left-from-sidebar">
<div class="eltd-column-inner">
<div class="eltd-blog-holder eltd-blog-single">
<div class="eltd-post-info clearfix">
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/toscana/siena/" rel="category tag">Siena</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/toscana/" rel="category tag">Toscana</a></div><div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2020/04/">
26 Aprile 2020 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div><div class="eltd-post-info-count">
<span class="eltd-post-count-number">234 seen</span>
</div></div>
<h1 itemprop="name" class="entry-title eltd-post-title">Azione Ncc: &#8220;No al limite di 2 passeggeri nella fase di ripartenza&#8221;</h1>
<article id="post-223316" class="post-223316 post type-post status-publish format-standard has-post-thumbnail hentry category-siena category-toscana tag-coronavirus tag-covid tag-covid19 tag-siena">
<div class="eltd-post-content">
<div class="eltd-post-image-area">
<div class="eltd-post-image">
<img width="800" height="600" src="https://www.sienanews.it/wp-content/uploads/2018/07/taxi-ncc-amalfi-positano-turisti.jpg" class="attachment-newsroom_elated_post_feature_image size-newsroom_elated_post_feature_image wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2018/07/taxi-ncc-amalfi-positano-turisti.jpg 800w, https://www.sienanews.it/wp-content/uploads/2018/07/taxi-ncc-amalfi-positano-turisti-300x225.jpg 300w, https://www.sienanews.it/wp-content/uploads/2018/07/taxi-ncc-amalfi-positano-turisti-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
</div>
<div class="eltd-post-text">
<div class="eltd-post-text-inner clearfix">
<p align="JUSTIFY"><span style="font-family: georgia, serif;"><strong>“Il limite di due passeggeri a corsa è inaccettabile: così si fa morire definitivamente il settore”.</strong> Azione Ncc, che rappresenta piccole e microimprese attive nel servizio di trasporto con conducente, punta il dito contro la bozza del Ministero dei Trasporti con le nuove regole per la mobilità nella “fase 2” dell&#8217;emergenza Coronavirus: per i veicoli Ncc si pensa a far viaggiare solo due passeggeri alla volta “con i dispositivi di sicurezza”, o uno solo senza, con il divieto di sedersi accanto al conducente.</span></p>
<p>“Si vuole far ripartire gradualmente e almeno in parte il settore: invece in questo modo lo si uccide” afferma il presidente di Azione Ncc, Giorgio Dell&#8217;Artino. “E&#8217; assurdo: se si presenta un nucleo familiare come a facciamo a dividerlo? Dobbiamo poter far salire insieme tutti i membri della famiglia, persone che comunque già vivono quotidianamente vicine l&#8217;una all&#8217;altra&#8221;. Azione Ncc appoggia le altre regole ipotizzate per garantire sicurezza sanitaria e contenere la diffusione del Covid-19: sanificazione dei veicoli, nessun passeggero accanto al conducente, mascherina e guanti sia per il conducente sia per i clienti. Ma chiede di poter trasportare anche nuclei familiari più numerosi, per un massimo di 6 persone.</p>
<p align="JUSTIFY"><span style="font-family: georgia, serif;">La quanto riguarda sanificazione delle macchine e dei minivan (che costa 90 euro e fatta come si deve implica un&#8217;ora di lavoro), vien fatta quotidianamente, ma &#8220;è impossibile farla dopo ogni passeggero trasportato”. Il settore degli Ncc è in ginocchio: “Siamo completamente fermi, le prime prenotazioni sono a marzo 2021”. Le nuove regole rischiano di peggiorare la situazione. “Siamo disperati. È l&#8217;ennesimo macigno sulla nostra testa, molti non reggerebbero il colpo”. Azione Ncc, scriverà al Ministero per chiedere di rivedere le regole. Se l&#8217;appello cadesse inascoltato sono pronti, quando le attività saranno ripartite, ad azioni più incisive: “Sciopereremo e bloccheremo tutto”.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-223316" class="share-facebook sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-223316" class="share-twitter sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-223316" class="share-pinterest sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-223316" class="share-linkedin sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.sienanews.it/toscana/siena/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> </div>
</div>
</div>
</article><div class="eltd-single-tags-share-holder">
<div class="eltd-single-tags-holder">
<h4 class="eltd-single-tags-title">Tags</h4>
<div class="eltd-tags">
<a href="https://www.sienanews.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.sienanews.it/tag/covid/" rel="tag">covid</a><a href="https://www.sienanews.it/tag/covid19/" rel="tag">covid19</a><a href="https://www.sienanews.it/tag/siena/" rel="tag">siena</a> </div>
</div>
</div>
<div class="eltd-blog-single-navigation">
<div class="eltd-blog-single-prev">
<a href="https://www.sienanews.it/toscana/siena/covid-19-controlli-della-polizia-municipale-3-persone-multate/" rel="prev"><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-back"></span></div><h5>Covid-19, controlli della polizia municipale: 3 persone multate</h5></a> </div>
<div class="eltd-blog-single-next">
<a href="https://www.sienanews.it/cultura/covid-19-arriva-il-vademecum-di-prevenzione-per-musei-e-operatori-culturali/" rel="next"><h5>Covid-19, arriva il vademecum di prevenzione per musei e operatori culturali</h5><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-forward"></span></div></a> </div>
</div>
</div>
</div>
</div>
<div class="eltd-column2">
<div class="eltd-column-inner">
<aside class="eltd-sidebar">
<div class="widget eltd-image-widget">
<a href="http://www.cras.it" target="_blank"><img src="https://www.sienanews.it/wp-content/uploads/2020/03/banner234.jpg" alt="http://www.cras.it" /></a> </div>
<div class="widget eltd-image-widget">
<a href="http://www.vismederi.com" target="_blank"><img src="http://www.sienanews.it/wp-content/uploads/2018/05/www.vismederi.com_-1.jpg" alt="http://www.vismederi.com" /></a> </div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="eltd-container eltd-related-post-container">
<div class="eltd-container-inner">
<div class="eltd-related-posts-holder clearfix">
<div class="eltd-title-holder">
<h2>Related posts</h2>
</div>
<div class="eltd-post-columns-6">
<div class="eltd-post-columns-inner">
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
 <div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/servizi/coronavirus-da-domani-spesa-e-farmaci-a-domicilio-per-ultrasettantenni-fragili-con-il-nuovo-numero-unico-regionale/" target="_self">
<img width="550" height="550" src="https://www.sienanews.it/wp-content/uploads/2018/11/truffa-telefono-anziani-2-2-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2018/11/truffa-telefono-anziani-2-2-550x550.jpg 550w, https://www.sienanews.it/wp-content/uploads/2018/11/truffa-telefono-anziani-2-2-150x150.jpg 150w, https://www.sienanews.it/wp-content/uploads/2018/11/truffa-telefono-anziani-2-2-65x65.jpg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/salute/" rel="category tag">Salute</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/servizi/" rel="category tag">Servizi</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/toscana/siena/" rel="category tag">Siena</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/toscana/" rel="category tag">Toscana</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/servizi/coronavirus-da-domani-spesa-e-farmaci-a-domicilio-per-ultrasettantenni-fragili-con-il-nuovo-numero-unico-regionale/" target="_self">Coronavirus, da domani spesa e farmaci a domicilio per ultrasettantenni...</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2020/04/">
26 Aprile 2020 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/toscana/siena/covid-19-controlli-della-polizia-municipale-3-persone-multate/" target="_self">
<img width="550" height="550" src="https://www.sienanews.it/wp-content/uploads/2020/04/siena_coronavirus_13@sienanews.it_-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2020/04/siena_coronavirus_13@sienanews.it_-550x550.jpg 550w, https://www.sienanews.it/wp-content/uploads/2020/04/siena_coronavirus_13@sienanews.it_-150x150.jpg 150w, https://www.sienanews.it/wp-content/uploads/2020/04/siena_coronavirus_13@sienanews.it_-65x65.jpg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/toscana/siena/" rel="category tag">Siena</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/toscana/" rel="category tag">Toscana</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/toscana/siena/covid-19-controlli-della-polizia-municipale-3-persone-multate/" target="_self">Covid-19, controlli della polizia municipale: 3 persone multate</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2020/04/">
25 Aprile 2020 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/toscana/siena/italiazonaprotetta-siena-giorno-47/" target="_self">
<img width="550" height="550" src="https://www.sienanews.it/wp-content/uploads/2020/04/25-aprile_foto2-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2020/04/25-aprile_foto2-550x550.jpg 550w, https://www.sienanews.it/wp-content/uploads/2020/04/25-aprile_foto2-150x150.jpg 150w, https://www.sienanews.it/wp-content/uploads/2020/04/25-aprile_foto2-65x65.jpg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/toscana/siena/" rel="category tag">Siena</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/toscana/" rel="category tag">Toscana</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/toscana/siena/italiazonaprotetta-siena-giorno-47/" target="_self">#italiazonaprotetta &#8211; Siena: giorno 47</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2020/04/">
25 Aprile 2020 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/toscana/siena/covid-19-due-nuovi-casi-in-provincia-primo-positivo-a-gaiole-in-chianti/" target="_self">
<img width="537" height="425" src="https://www.sienanews.it/wp-content/uploads/2020/04/Mascherine-elsalan_valdelsa@sn2020.png" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2020/04/Mascherine-elsalan_valdelsa@sn2020.png 537w, https://www.sienanews.it/wp-content/uploads/2020/04/Mascherine-elsalan_valdelsa@sn2020-300x237.png 300w" sizes="(max-width: 537px) 100vw, 537px" /> </a>
</div>
 <div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/toscana/siena/" rel="category tag">Siena</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/toscana/" rel="category tag">Toscana</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/toscana/siena/covid-19-due-nuovi-casi-in-provincia-primo-positivo-a-gaiole-in-chianti/" target="_self">Covid-19: due nuovi casi in provincia, primo positivo a Gaiole...</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2020/04/">
25 Aprile 2020 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/toscana/siena/covid-19-in-italia-grosso-calo-dei-malati-i-guariti-tornano-a-superare-i-nuovi-casi/" target="_self">
<img width="550" height="550" src="https://www.sienanews.it/wp-content/uploads/2020/02/BORRELLI-1200-1200x630-1-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2020/02/BORRELLI-1200-1200x630-1-550x550.jpg 550w, https://www.sienanews.it/wp-content/uploads/2020/02/BORRELLI-1200-1200x630-1-150x150.jpg 150w, https://www.sienanews.it/wp-content/uploads/2020/02/BORRELLI-1200-1200x630-1-65x65.jpg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/toscana/siena/" rel="category tag">Siena</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/toscana/" rel="category tag">Toscana</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/toscana/siena/covid-19-in-italia-grosso-calo-dei-malati-i-guariti-tornano-a-superare-i-nuovi-casi/" target="_self">Covid-19: in Italia grosso calo dei malati, i guariti tornano...</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2020/04/">
25 Aprile 2020 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/toscana/siena/covid-19-in-toscana-i-nuovi-casi-tornano-a-crescere-oggi-sono-138/" target="_self">
<img width="550" height="550" src="https://www.sienanews.it/wp-content/uploads/2020/04/Croce_Rossa_siena@sn2020-550x550.jpeg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2020/04/Croce_Rossa_siena@sn2020-550x550.jpeg 550w, https://www.sienanews.it/wp-content/uploads/2020/04/Croce_Rossa_siena@sn2020-150x150.jpeg 150w, https://www.sienanews.it/wp-content/uploads/2020/04/Croce_Rossa_siena@sn2020-65x65.jpeg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/toscana/siena/" rel="category tag">Siena</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/toscana/" rel="category tag">Toscana</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/toscana/siena/covid-19-in-toscana-i-nuovi-casi-tornano-a-crescere-oggi-sono-138/" target="_self">Covid-19, in Toscana i nuovi casi tornano a crescere: oggi...</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2020/04/">
25 Aprile 2020 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>

<footer>
<div class="eltd-footer-inner clearfix">
<div class="eltd-footer-top-holder">
<div class="eltd-footer-top ">
<div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-four-columns clearfix">
<div class="eltd-four-columns-inner">
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-4" class="widget eltd-footer-column-1 widget_text"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Informazioni</h5></div> <div class="textwidget"><p>Capitale Sociale € 10.000 I.V.
<br />
P.IVA/CF 01190490522
<br />
Registrazione Tribunale di Siena n.683 del 25.6.1999
</p><br />
<br />
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/3.0/it/88x31.png" /></a></p>
Direttore responsabile:<br />
Katiuscia Vaselli</div>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="pages-4" class="widget eltd-footer-column-2 widget_pages"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Pagine</h5></div> <ul>
<li class="page_item page-item-2"><a href="https://www.sienanews.it/info-contatti/">Contatti</a></li>
<li class="page_item page-item-121971"><a href="https://www.sienanews.it/la-storia-di-siena-news/">La nostra storia</a></li>
<li class="page_item page-item-123173"><a href="https://www.sienanews.it/informativa-sui-cookie/">Privacy Policy</a></li>
<li class="page_item page-item-123577"><a href="https://www.sienanews.it/farmacie-siena-centro-storico-mappa/">Farmacie</a></li>
<li class="page_item page-item-123579"><a href="https://www.sienanews.it/mappa-cinema-a-siena/">Cinema</a></li>
<li class="page_item page-item-174686"><a href="https://www.sienanews.it/">Homepage</a></li>
</ul>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div class="widget eltd-separator-widget"><div class="eltd-separator-holder clearfix  eltd-separator-center eltd-separator-normal">
<div class="eltd-separator" style="border-style: solid"></div>
</div>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-6" class="widget eltd-footer-column-4 widget_text"> <div class="textwidget"><em>Sito in versione Beta</em>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2851515083351102",
    enable_page_level_ads: true
  });
</script></div>
</div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</footer>
</div> 
</div> 
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sienanews.it\/toscana\/siena\/azione-ncc-no-al-limite-di-2-passeggeri-nella-fase-di-ripartenza\/":223316};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sienanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/third-party.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/smoothPageScroll.js?ver=5.4'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdGlobalVars = {"vars":{"eltdAddForAdminBar":0,"eltdElementAppearAmount":-150,"eltdFinishedMessage":"No more posts","eltdMessage":"Loading new posts...","eltdAjaxUrl":"https:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","eltdTopBarHeight":0,"eltdStickyHeaderHeight":55,"eltdStickyHeaderTransparencyHeight":55,"eltdMobileHeaderHeight":60,"eltdLogoAreaHeight":"150","eltdMenuAreaHeight":55}};
var eltdPerPageVars = {"vars":{"eltdStickyScrollAmount":0,"eltdHeaderTransparencyHeight":0,"eltdHeaderHeight":205}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/modules.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdLike = {"ajaxurl":"https:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/wp-util.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'92104792',post:'223316',tz:'2',srv:'www.sienanews.it'} ]);
	_stq.push([ 'clickTrackerInit', '92104792', '223316' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "Ok" acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://sienanews.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>
</body>
</html>