<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">

<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="icon" href="http://sienanews.it/wp-content/uploads/2015/05/sn_fb-150x150.png" type="image/x-icon" />

<link rel="apple-touch-icon-precomposed" href="http://sienanews.it/wp-content/uploads/2015/05/sn_fb-150x150.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="http://www.sienanews.it">
<link rel="prerender" href="http://www.sienanews.it">
<meta itemprop="name" content="Siena News" />
<meta itemprop="url" content="http://www.sienanews.it" />
<meta itemprop="creator accountablePerson" content="Francesco Laezza" />
<link rel="pingback" href="http://www.sienanews.it/xmlrpc.php" />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<title>Marina Berti, La pietà dei ricordi per Jon - Siena News</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<link rel="canonical" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marina Berti, La pietà dei ricordi per Jon - Siena News" />
<meta property="og:description" content="Sigmund Freud non ha mai nascosto il debito contratto, come indagatore e scienziato del profondo, nei confronti della letteratura, in particolare ottocentesca – si pensi a Dostoevskij –, al punto da arrivare a definire i poeti suoi “alleati preziosi” nel descrivere “la vita interiore dell’uomo”. Dopo Freud, e sempre più spesso, la psicoanalisi si è interessata alla produzione di romanzi, racconti, testi in versi, mentre la letteratura (e la critica letteraria) ha fatto tesoro degli studi del grande viennese, così come dell’opera di Jung e di Lacan. Le stesse figure dello psicoanalista, dello psicologo, dello psicoterapeuta, sono divenute familiari, poco" />
<meta property="og:url" content="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/" />
<meta property="og:site_name" content="Siena News" />
<meta property="article:publisher" content="https://www.facebook.com/pages/SIENA-NEWS/85268400406" />
<meta property="article:tag" content="betti+" />
<meta property="article:tag" content="La pietà dei ricordi per Jon" />
<meta property="article:tag" content="Marina Berti" />
<meta property="article:section" content="Fiction &amp; Libri" />
<meta property="article:published_time" content="2018-04-13T17:30:16+02:00" />
<meta property="article:modified_time" content="2018-04-13T16:19:48+02:00" />
<meta property="og:updated_time" content="2018-04-13T16:19:48+02:00" />
<meta property="fb:admins" content="10153259841103972" />
<meta property="og:image" content="http://www.sienanews.it/wp-content/uploads/2018/04/o-prison-facebook.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sigmund Freud non ha mai nascosto il debito contratto, come indagatore e scienziato del profondo, nei confronti della letteratura, in particolare ottocentesca – si pensi a Dostoevskij –, al punto da arrivare a definire i poeti suoi “alleati preziosi” nel descrivere “la vita interiore dell’uomo”. Dopo Freud, e sempre più spesso, la psicoanalisi si è interessata alla produzione di romanzi, racconti, testi in versi, mentre la letteratura (e la critica letteraria) ha fatto tesoro degli studi del grande viennese, così come dell’opera di Jung e di Lacan. Le stesse figure dello psicoanalista, dello psicologo, dello psicoterapeuta, sono divenute familiari, poco" />
<meta name="twitter:title" content="Marina Berti, La pietà dei ricordi per Jon - Siena News" />
<meta name="twitter:image" content="http://www.sienanews.it/wp-content/uploads/2018/04/o-prison-facebook.jpg" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed" href="http://www.sienanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed dei commenti" href="http://www.sienanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Marina Berti, La pietà dei ricordi per Jon Feed dei commenti" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sienanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neuvoo_style-css' href='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='http://www.sienanews.it/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.sienanews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='http://www.sienanews.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='http://www.sienanews.it/wp-content/uploads/master-slider/custom.css?ver=102.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css' href='http://www.sienanews.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css' href='http://www.sienanews.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='http://www.sienanews.it/wp-content/themes/magazine/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#eeeeee; }
		body {background-image: url( http://www.sienanews.it/wp-content/themes/magazine/images/nobg.png );}
        /*body {}*/
        
        .pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #ff585e; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, .comment-meta a, .widget .wpt_widget_content .wpt-pagination a, .latest-post .latestPost .title a:hover, .latestPost.latestBig:hover .title, a, a:hover, #wpmm-megamenu .wpmm-post .wp-review-show-total { color:#ff585e; }	
        a#pull, #commentform input#submit, .contactform #submit, #navigation ul .current-menu-item a, #navigation ul li:hover, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .wp_review_tab_widget_content .tab_title.selected a, #footer-to-top, .owl-prev:hover, .menu li.current-menu-item a, .primary-navigation ul li a:hover, #navigation ul ul li, .latest-post .grid-1 .thecategory a, .widget .wpt_widget_content .tab_title.selected a, .widget .wp_review_tab_widget_content .tab_title.selected a, .single_post header .thecategory, .tags a, #move-to-top, .latest-post .grid-2 .thecategory, .slide-caption .thecategory, .owl-next:hover { background-color:#ff585e; color: #fff; }
        #wpmm-megamenu.wpmm-light-scheme .wpmm-posts .wpmm-entry-title a:hover { color:#ff585e!important; }
		
		.shareit { left: auto; margin: 0 0 0 -129px; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
		.share-item {margin: 2px;}
		
		.bypostauthor { background: #FAFAFA; }
		.bypostauthor:after { content: "Author"; position: absolute; right: -1px; top: -1px; padding: 1px 10px; background: #818181; color: #FFF; }
		
		
			
</style>
<link rel='stylesheet' id='owl-carousel-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/owl.carousel.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/magnific-popup.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/neuvoo_jobroll_ajax.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/customscript.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/owl.carousel.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.sienanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sienanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sienanews.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p6esFa-JfP' />
<link rel="alternate" type="application/json+oembed" href="http://www.sienanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sienanews.it%2Fmagazine%2Ffiction-libri%2Fmarina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sienanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sienanews.it%2Fmagazine%2Ffiction-libri%2Fmarina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.1 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.sienanews.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link href="//fonts.googleapis.com/css?family=Roboto+Slab&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: ; font-size: 48px; color: #444444; }
.menu li, .menu li a { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #444444; }
.single-title { font-family: 'Roboto Slab'; font-weight: ; font-size: 30px; color: #444444; }
body { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #666666; }
#sidebars .widget { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #222222; }
.footer-widgets { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #222222; }
h1 { font-family: 'Roboto Slab'; font-weight: ; font-size: 26px; color: #444444; }
h2 { font-family: 'Roboto Slab'; font-weight: ; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: ; font-size: 22px; color: #444444; }
h4 { font-family: 'Roboto Slab'; font-weight: ; font-size: 20px; color: #444444; }
h5 { font-family: 'Roboto Slab'; font-weight: ; font-size: 18px; color: #444444; }
h6 { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #444444; }
</style>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '266113606756022',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62424327-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-62424327-1');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62424327-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
				/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
.primary-navigation {
	background: #fff;
	opacity: .9;
}

.main-header {
	position: relative;
	float: left;
	width: 100%;
	z-index: 111;
	background: #ff585e;
}

#header {
	position: relative;
	width: 100%;
	float: none;
	margin: 0;
	padding: 0;
	margin-top: 20px;
	text-align: center;
	display: table;
}/*.................
[Social-icons]
..................*/
	
}

.header-social a {
	width: 35px;
	height: 35px;
	color: #919496;
	border-radius: 50%;
	display: inline-block;
	margin-right: 3px;
	background: #eaeaea;
}

.header-social a:last-child {
	margin-right: 0;
}

.header-social a span {
	margin-top: 0;
	line-height: 35px;
}

/*
.header-social a.header-facebook { background: #5d82d1 }
.header-social a.header-twitter { background: #40bff5 }
.header-social a.header-googleplus { background: #eb5e4c }
*/
a#pull, #commentform input#submit, .contactform #submit, #navigation ul .current-menu-item a, #navigation ul li:hover, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .wp_review_tab_widget_content .tab_title.selected a, #footer-to-top, .owl-prev:hover, .menu li.current-menu-item a, .primary-navigation ul li a:hover, #navigation ul ul li, .latest-post .grid-1 .thecategory a, .widget .wpt_widget_content .tab_title.selected a, .widget .wp_review_tab_widget_content .tab_title.selected a, .single_post header .thecategory, .tags a, #move-to-top, .latest-post .grid-2 .thecategory, .slide-caption .thecategory, .owl-next:hover {
/*opacity: .9;*/
}

.menu li, .menu li a {
	font-family: 'Futura';
	font-weight: 500;
	font-size: 12px;
	color: #444;
	text-transform: uppercase;
}

.breadcrumb {
	font-family: 'Futura';
	font-weight: 500;
	font-size: 10px;
	color: #fff;
	text-transform: uppercase;
}

.thecategory {
	font-family: 'Futura';
	font-weight: 500;
	font-size: 10px;
	color: #444;
	text-transform: uppercase;
}			</style>
</head>
<body id="blog" class="post-template-default single single-post postid-173961 single-format-standard main _masterslider _ms_version_3.4.1" itemscope itemtype="http://schema.org/WebPage">
<div class="main-container">
<header class="main-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="container">
<div id="header">
<div class="header-social">
<a href="https://www.facebook.com/pages/SIENA-NEWS/85268400406?ref=ts&fref=ts" class="header-facebook" style="background: "><span class="fa fa-facebook"></span></a>
<a href="https://twitter.com/SIENANEWS" class="header-twitter" style="background: "><span class="fa fa-twitter"></span></a>
<a href="https://www.youtube.com/channel/UCbwr33-IfbmNzbY7r-VuzgA/feed" class="header-youtube-play" style="background: "><span class="fa fa-youtube-play"></span></a>
</div>
<div class="logo-wrap">
<h2 id="logo" class="image-logo" itemprop="headline">
<a href="http://www.sienanews.it"><img src="http://www.sienanews.it/wp-content/uploads/2017/03/logo-sienanews-300x50-1.png" alt="Siena News"></a>
</h2>
</div>
<div id="search-5" class="widget widget_search">
<form method="get" id="searchform" class="search-form" action="http://www.sienanews.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" autocomplete="off" />
<input id="search-image" class="sbutton" type="submit" value="" />
<i class="fa fa-search"></i>
</fieldset>
</form>
</div> 
</div>
</div>
<div id="sticky" class="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="container">
<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
<nav id="navigation" class="clearfix mobile-menu-wrapper">
<ul id="menu-categorie" class="menu clearfix"><li id="menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://sienanews.it/">News</a>
<ul class="sub-menu">
<li id="menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/toscana/siena/">Siena</a></li>
<li id="menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/toscana/">Toscana</a></li>
<li id="menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/mondo/">Mondo</a></li>
</ul>
</li>
<li id="menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/cultura/palio/">Palio: la festa</a></li>
<li id="menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/cultura/arte/">Arte</a></li>
</ul>
</li>
<li id="menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/cultura/eventi/">Eventi</a>
<ul class="sub-menu">
<li id="menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/cultura/eventi/chesifa/">#cheSIfa</a></li>
</ul>
</li>
<li id="menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/la-gassa/">La Gassa</a></li>
</ul>
</li>
<li id="menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/turismo/viaggi/il-bello-e-il-buono/">Il bello &#038; il buono</a>
<ul class="sub-menu">
<li id="menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/turismo/">Turismo</a></li>
<li id="menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/turismo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/scienza-tech/">Scienza &#038; Tech</a></li>
<li id="menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.sienanews.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.sienanews.it/category/magazine/fiction-libri/">Fiction &#038; Libri</a></li>
<li id="menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/cosa-pubblica/">Cosa pubblica</a></li>
<li id="menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/50-sfumature-di-griso/">50 Sfumature di Griso</a></li>
<li id="menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/figli-di-freud/">Figli di Freud</a></li>
<li id="menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/moda-modi/">Moda &#038; Modi</a></li>
<li id="menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/la-terra-il-cielo/">La terra &#038; il cielo</a></li>
</ul>
</li>
<li id="menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/calcio/">Calcio</a></li>
<li id="menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/basket/">Basket</a></li>
<li id="menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/volley/">Volley</a></li>
<li id="menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-156449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/fotogallery/">Fotogallery</a></li>
</ul> </nav>
</div>
</div>
<div id="catcher"></div>
</header> <div class="full-slider-container clearfix loading">
<div id="slider" class="full-slider">
<div class="slider-inner">
<a href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/04/o-prison-facebook-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Fiction &amp; Libri, In Evidenza, Magazine</div></div>
<h2 class="slide-title">Marina Berti, La pietà dei ricordi per Jon</h2>
 <div class="slide-description"><p>Sigmund Freud non ha mai nascosto il debito contratto, come indagatore e scienziato del profondo, nei confronti della letteratura, in particolare ottocentesca – si pensi a Dostoevskij –, al punto da arrivare a definire i poeti suoi “alleati preziosi” nel descrivere “la vita interiore dell’uomo”. Dopo Freud, e sempre più spesso, la psicoanalisi si è interessata alla produzione di romanzi, racconti, testi in versi, mentre la letteratura (e la critica letteraria) ha fatto tesoro degli studi del grande viennese, così come dell’opera di Jung e di Lacan. Le stesse figure dello psicoanalista, dello psicologo, dello psicoterapeuta, sono divenute familiari, poco </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173961" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173961" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173961" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Marina%20Berti%2C%20La%20piet%C3%A0%20dei%20ricordi%20per%20Jon http%3A%2F%2Fwww.sienanews.it%2Fmagazine%2Ffiction-libri%2Fmarina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173961" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173961" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 13 aprile 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/in-evidenza/buon-compleanno-leonardo-da-vinci/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/04/1488366231_Leonardo-evidenza-1280x628-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Il bello e il buono, In Evidenza</div></div>
<h2 class="slide-title">Buon compleanno Leonardo da Vinci!</h2>
<div class="slide-description"><p>Si chiama semplicemente “La Giornata di Leonardo” e si celebra il 15 aprile nel suo paese natale, Vinci. Avete già capito che sto parlando di uno dei grandi geni della storia umana, Leonardo da Vinci, e di una tradizione nata nel 1952, in occasione del 500° anniversario della nascita, con una memorabile festa in piazza, che vide presenti nel piccolo paese in provincia di Firenze, tanto il Presidente della Repubblica Italiana Luigi Einaudi, che il Presidente del Consiglio dei Ministri Alcide De Gasperi. In realtà, questa festa di buon compleanno ha avuto vita saltuaria negli anni e si è poi </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173932" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/buon-compleanno-leonardo-da-vinci/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173932" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/buon-compleanno-leonardo-da-vinci/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173932" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/buon-compleanno-leonardo-da-vinci/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Buon%20compleanno%20Leonardo%20da%20Vinci%21 http%3A%2F%2Fwww.sienanews.it%2Fin-evidenza%2Fbuon-compleanno-leonardo-da-vinci%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173932" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/buon-compleanno-leonardo-da-vinci/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173932" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/buon-compleanno-leonardo-da-vinci/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/buon-compleanno-leonardo-da-vinci/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/buon-compleanno-leonardo-da-vinci/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 13 aprile 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/cultura/arte/quando-il-suono-si-sposa-con-il-ritmo-presentata-lestate-chigiana/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/04/Accardo-Friends_preview-466x349.jpeg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Arte, Cultura, In Evidenza</div></div>
<h2 class="slide-title">Quando il suono si sposa con il ritmo, presentata l&#8217;estate chigiana</h2>
<div class="slide-description"><p>Presentata l&#8217;edizione 2018 del Chigiana International Festival &amp; Summer Academy. Ci sarà un focus su Karlheinz Stockhausen Ritorna a Siena e nei luoghi più suggestivi delle terre senesi, dal 6 luglio al 31 agosto 2018, il Chigiana International Festival &amp; Summer Academy. Con la direzione artistica di Nicola Sani, il Festival include nella propria programmazione l&#8217;84° edizione della prestigiosa Accademia estiva chigiana di alto perfezionamento musicale. L&#8217;ampio cartellone di Sounding Times &#8211; il titolo del festival, quest&#8217;anno &#8211; presenta 62 concerti ed eventi musicali realizzati in esclusiva, con una particolare attenzione al rapporto tra suono e tempo in musica. «Questa </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173905" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/cultura/arte/quando-il-suono-si-sposa-con-il-ritmo-presentata-lestate-chigiana/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173905" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/cultura/arte/quando-il-suono-si-sposa-con-il-ritmo-presentata-lestate-chigiana/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173905" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/cultura/arte/quando-il-suono-si-sposa-con-il-ritmo-presentata-lestate-chigiana/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Quando%20il%20suono%20si%20sposa%20con%20il%20ritmo%2C%20presentata%20l%27estate%20chigiana http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Farte%2Fquando-il-suono-si-sposa-con-il-ritmo-presentata-lestate-chigiana%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173905" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/cultura/arte/quando-il-suono-si-sposa-con-il-ritmo-presentata-lestate-chigiana/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173905" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/cultura/arte/quando-il-suono-si-sposa-con-il-ritmo-presentata-lestate-chigiana/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/cultura/arte/quando-il-suono-si-sposa-con-il-ritmo-presentata-lestate-chigiana/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/cultura/arte/quando-il-suono-si-sposa-con-il-ritmo-presentata-lestate-chigiana/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 12 aprile 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/economia/litalia-le-banche-e-quella-moderata-sovranita-prossima-ventura/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/04/lagassa-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Economia, In Evidenza, La Gassa</div></div>
<h2 class="slide-title">L&#8217;Italia, le banche e quella moderata sovranità prossima ventura</h2>
<div class="slide-description"><p>Fino a pochi mesi fa poteva esserci l’idea che l’Italia, benché attanagliata nella morsa dei diktat dell’unione europea, potesse ancora avere una propria e misurabile sovranità. Ci si ripeteva che alla fine le elezioni avrebbero ridato slancio e vigore al nostro paese, creando riferimenti precisi e cambiando un modo di fare che, dalle istituzioni all’economia, presenta scricchiolii e traballamenti. Lo si sperava. Appunto. Solo una speranza. Il teatrino che ci si presenta, fatto di alleanze improbabili e di veti incrociati, di promesse non mantenibili e demagogia a go-go,  ci riporta come immagine e concretezza più indietro dei tempi della prima </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173913" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/economia/litalia-le-banche-e-quella-moderata-sovranita-prossima-ventura/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173913" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/economia/litalia-le-banche-e-quella-moderata-sovranita-prossima-ventura/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173913" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/economia/litalia-le-banche-e-quella-moderata-sovranita-prossima-ventura/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=L%27Italia%2C%20le%20banche%20e%20quella%20moderata%20sovranit%C3%A0%20prossima%20ventura http%3A%2F%2Fwww.sienanews.it%2Feconomia%2Flitalia-le-banche-e-quella-moderata-sovranita-prossima-ventura%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173913" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/economia/litalia-le-banche-e-quella-moderata-sovranita-prossima-ventura/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173913" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/economia/litalia-le-banche-e-quella-moderata-sovranita-prossima-ventura/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/economia/litalia-le-banche-e-quella-moderata-sovranita-prossima-ventura/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/economia/litalia-le-banche-e-quella-moderata-sovranita-prossima-ventura/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 12 aprile 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/attualita/sicurezza-e-palio-arrivano-gli-ingegneri-de-la-sapienza-il-sindaco-nessun-palco-verra-tolto/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/04/palio-siena-crowds-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Attualità, In Evidenza</div></div>
<h2 class="slide-title">Sicurezza e Palio, arrivano gli ingegneri de La Sapienza. Il sindaco: &#8220;Nessun palco verrà tolto&#8221;</h2>
<div class="slide-description"><p>Sicurezza e Palio, ormai dallo scorso anno è questo il tema principale entro il quale si muove il meccanismo della Festa. Il Comune di Siena ha ingaggiato alcuni ingegneri dell&#8217;Università La Sapienza di Roma a lavoro per stabilire la capienza di Piazza del Campo nei giorni del Palio. Ecco l&#8217;intervista che Canale Tre ha realizzato ieri. Il sindaco ha ufficializzato: &#8220;I palchi non verranno tolti, semmai studiamo qualche modifica ma senza snaturare nulla&#8221;. &nbsp; Ecco la video intervista di ieri &nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173910" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/attualita/sicurezza-e-palio-arrivano-gli-ingegneri-de-la-sapienza-il-sindaco-nessun-palco-verra-tolto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173910" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/attualita/sicurezza-e-palio-arrivano-gli-ingegneri-de-la-sapienza-il-sindaco-nessun-palco-verra-tolto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173910" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/attualita/sicurezza-e-palio-arrivano-gli-ingegneri-de-la-sapienza-il-sindaco-nessun-palco-verra-tolto/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Sicurezza%20e%20Palio%2C%20arrivano%20gli%20ingegneri%20de%20La%20Sapienza.%20Il%20sindaco%3A%20%22Nessun%20palco%20verr%C3%A0%20tolto%22 http%3A%2F%2Fwww.sienanews.it%2Fattualita%2Fsicurezza-e-palio-arrivano-gli-ingegneri-de-la-sapienza-il-sindaco-nessun-palco-verra-tolto%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173910" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/attualita/sicurezza-e-palio-arrivano-gli-ingegneri-de-la-sapienza-il-sindaco-nessun-palco-verra-tolto/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173910" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/attualita/sicurezza-e-palio-arrivano-gli-ingegneri-de-la-sapienza-il-sindaco-nessun-palco-verra-tolto/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/attualita/sicurezza-e-palio-arrivano-gli-ingegneri-de-la-sapienza-il-sindaco-nessun-palco-verra-tolto/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/attualita/sicurezza-e-palio-arrivano-gli-ingegneri-de-la-sapienza-il-sindaco-nessun-palco-verra-tolto/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 11 aprile 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/cultura/alla-chigiana-il-canto-popolare-diventa-tango/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/04/Limes-Ensemble-Shanghai-Concert-Hall-China-Tour-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Cultura, Eventi, In Evidenza</div></div>
<h2 class="slide-title">Alla Chigiana il canto popolare diventa tango</h2>
<div class="slide-description"><p>Domani alla Chigiana il sesto appuntamento di Tradire. Luigi Pecchia e il Limes Ensemble riscrivono il canto popolare Domani alle 21 a Palazzo Chigi Saracini torna Tradire. Le Radici nella musica, la serie di appuntamenti che questa volta ospita sul palco del Salone il pianista e compositore Luigi Pecchia con gli archi del Limes Ensemble. Intitolata “Transiti”, la serata sarà dedicata al passaggio dei canti popolari dalla cultura orale alla pagina scritta. Nati per accompagnare i sentimenti e le passioni quotidiane, fin dall’inizio del Novecento i compositori hanno raccolto canti nelle campagne e sulle marine, con l’intenzione di vestirli di nuovi </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173902" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/cultura/alla-chigiana-il-canto-popolare-diventa-tango/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173902" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/cultura/alla-chigiana-il-canto-popolare-diventa-tango/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173902" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/cultura/alla-chigiana-il-canto-popolare-diventa-tango/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Alla%20Chigiana%20il%20canto%20popolare%20diventa%20tango http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Falla-chigiana-il-canto-popolare-diventa-tango%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173902" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/cultura/alla-chigiana-il-canto-popolare-diventa-tango/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173902" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/cultura/alla-chigiana-il-canto-popolare-diventa-tango/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/cultura/alla-chigiana-il-canto-popolare-diventa-tango/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/cultura/alla-chigiana-il-canto-popolare-diventa-tango/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 11 aprile 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/cultura/eventi/su-il-sipario-su-ondeon-40-anni-di-teatro-dei-bambini-di-siena/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/04/ondeon18-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Attualità, Eventi, In Evidenza</div></div>
<h2 class="slide-title">Su il sipario su Ondeon, 40 anni di teatro dei bambini di Siena</h2>
<div class="slide-description"><p>Buon compleanno, Ondeon. Quarant&#8217;anni di emozione, divertimento e spesso anche timidezza che si scioglie nei sorrisi. Generazioni di ragazzi. “Ondeon, i cittini fanno spettacolo”: sabato 14 e domenica 15 aprile il sipario del Teatro dei Rozzi tornerà ad aprirsi sui bambini delle contrade, per un’edizione speciale della kermesse teatrale organizzata dalla Contrada Capitana dell’Onda. Sono passati infatti 40 anni dal primo Ondeon del 1978 e per celebrare questo compleanno oltre a testi inediti verranno rimesse in scena rappresentazioni storiche ripescate dagli archivi dei Gruppi Piccoli. Gli spettacoli. La formula della due giorni rimane quella di sempre: quattro spettacoli suddivisi tra </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173811" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/su-il-sipario-su-ondeon-40-anni-di-teatro-dei-bambini-di-siena/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173811" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/su-il-sipario-su-ondeon-40-anni-di-teatro-dei-bambini-di-siena/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173811" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/su-il-sipario-su-ondeon-40-anni-di-teatro-dei-bambini-di-siena/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Su%20il%20sipario%20su%20Ondeon%2C%2040%20anni%20di%20teatro%20dei%20bambini%20di%20Siena http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Feventi%2Fsu-il-sipario-su-ondeon-40-anni-di-teatro-dei-bambini-di-siena%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173811" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/su-il-sipario-su-ondeon-40-anni-di-teatro-dei-bambini-di-siena/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173811" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/su-il-sipario-su-ondeon-40-anni-di-teatro-dei-bambini-di-siena/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/su-il-sipario-su-ondeon-40-anni-di-teatro-dei-bambini-di-siena/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/su-il-sipario-su-ondeon-40-anni-di-teatro-dei-bambini-di-siena/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 11 aprile 2018</span></div>
</div>
</a>
</div>
</div>
</div>
<div id="page" class="single">
<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
<div id="content_box">
<div id="post-173961" class="g post post-173961 type-post status-publish format-standard has-post-thumbnail hentry category-fiction-libri category-in-evidenza category-magazine tag-betti tag-la-pieta-dei-ricordi-per-jon tag-marina-berti has_thumb">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="http://www.sienanews.it" rel="nofollow">Home</a></div><div class="icon-font"><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="http://www.sienanews.it/category/magazine/fiction-libri/" rel="v:url" property="v:title">Fiction &amp; Libri</a></div><div class="icon-font center">&amp;</div><div typeof="v:Breadcrumb"><a href="http://www.sienanews.it/category/in-evidenza/" rel="v:url" property="v:title">In Evidenza</a></div><div class="icon-font center">&amp;</div><div typeof="v:Breadcrumb"><a href="http://www.sienanews.it/category/magazine/" rel="v:url" property="v:title">Magazine</a></div><div class="icon-font"><i class="fa fa-caret-right"></i></div><div typeof='v:Breadcrumb'><span property='v:title'>Marina Berti, La pietà dei ricordi per Jon</span></div></div>
<div class="single_post">
<div class="single-featured-thumbnail">
<img width="860" height="450" src="http://www.sienanews.it/wp-content/uploads/2018/04/o-prison-facebook-860x450.jpg" class="attachment-featured wp-post-image wp-post-image" alt="" /> </div>
<header>
<div class="thecategory" title="View all posts in Content" itemprop="articleSection"><a href="http://www.sienanews.it/category/magazine/fiction-libri/" title="View all posts in Fiction &amp; Libri" itemprop="articleSection">Fiction &amp; Libri</a>, <a href="http://www.sienanews.it/category/in-evidenza/" title="View all posts in In Evidenza" itemprop="articleSection">In Evidenza</a>, <a href="http://www.sienanews.it/category/magazine/" title="View all posts in Magazine" itemprop="articleSection">Magazine</a></div>
<h1 class="title single-title entry-title" itemprop="headline">Marina Berti, La pietà dei ricordi per Jon</h1>
<div class="post-info">
<span class="thetime updated">On&nbsp;<span itemprop="datePublished">13 aprile 2018</span></span>
</div>
</header>
<div class="post-single-content box mark-links entry-content">

<div class="shareit floating">

<span class="share-item facebookbtn">
<div id="fb-root"></div>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
</span>

<span class="share-item twitterbtn">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
</span>

<span class="share-item gplusbtn">
<g:plusone size="medium"></g:plusone>
</span>
</div>

<div class="thecontent" itemprop="articleBody">
<p>Sigmund Freud non ha mai nascosto il debito contratto, come indagatore e scienziato del profondo, nei confronti della letteratura, in particolare ottocentesca – si pensi a Dostoevskij –, al punto da arrivare a definire i poeti suoi “alleati preziosi” nel descrivere “la vita interiore dell’uomo”. Dopo Freud, e sempre più spesso, la psicoanalisi si è interessata alla produzione di romanzi, racconti, testi in versi, mentre la letteratura (e la critica letteraria) ha fatto tesoro degli studi del grande viennese, così come dell’opera di Jung e di Lacan. Le stesse figure dello psicoanalista, dello psicologo, dello psicoterapeuta, sono divenute familiari, poco alla volta, al vasto pubblico.</p>
<p>Ed uno psicologo è anche il dott. Braschi, il quale, assieme al giovane Mattia, è il protagonista dell’ultimo lavoro di Marina Berti, intitolato “La pietà dei ricordi per Jon” e accompagnato da una pregevole prefazione di Stefania Trinchero. Dopo la morte del fratellastro Jon, suicidatosi nel carcere penitenziario di San Gimignano, Mattia, su sollecitazione dello stesso medico (che nella prigione toscana rappresenta per molti detenuti sia l’unica possibilità che hanno per non recidere del tutto il legame col mondo dei liberi sia per non sprofondare nella più completa afasia), raccoglie svariate testimonianze relative al passato della vittima, a partire da quando viveva ancora coi genitori nelle Filippine.</p>
<p>L’incombere di un destino che pare tristemente segnato fin dalla nascita e la difficoltà di radicarsi in un contesto estraneo, talora perfino ostile, concorrono a fare anche dell’esistenza del giovane Jon un’esistenza soffocata, strozzata, marginale ed emarginata, che rinviene nel drammatico epilogo – il suicidio – la sua inevitabile conclusione. Quasi che le paure e l’angoscia generata dalla percezione di quanto sia angusta l’esistenza per chi nasce dalla parte sbagliata della strada, finiscano col rendere troppo simili, per certi uomini, gli anni trascorsi fuori e dentro il carcere: per loro non c’è né salvezza né redenzione. Il passo che segue è tratto dal capitolo iniziale.</p>
<blockquote><p>“La chiesa dell’Immacolata non era certo gremita, quel giovedì pomeriggio. Eravamo una ventina, faceva un caldo insopportabile e ognuno sembrava calato nel suo mondo. O nel suo ruolo. Ci conoscevamo quasi tutti, ma nessuno aveva voglia di interferire con i pensieri altrui. L’unica voce che si alzava possente, quasi imperiosa, era quella del sacerdote che celebrava una messa alla quale non avrei mai voluto assistere. Era il funerale di mio fratello, o meglio del mio fratellastro, Jon, e il prete che stava sull’altare era il cappellano del carcere di San Gimignano, luogo in cui Jon era stato rinchiuso gli ultimi due anni della sua vita. In chiesa, alle esequie erano presenti, con me, mia madre Marie, mia sorella Fran, mia nonna Jov, alcuni conoscenti e lo psicologo che aveva seguito Jon negli ultimi due anni della sua esistenza. Il dottor Braschi sembrava la persona più affranta e in consolabile dall’epilogo di quella vita disperata. Prima delle esequie mi ero avvicinato a lui. “Sono Mattia, il fratellastro di Jon. Lei è…”. Braschi si presentò: gli occhi colmi di disperazione, le spalle curve, il volto pallido e un tentativo di sorriso tirato. Mi disse quanto la morte del giovane carcerato fosse straziante per lui. Lo guardai tacendo: non capivo tanto sconforto. Non credetti fosse opportuno approfondire, almeno non in quel momento”.</p></blockquote>
<p><a href="http://www.betti.it/prodotto/la-pieta-dei-ricordi-per-jon/"><img class="aligncenter wp-image-127748 size-medium" src="http://www.betti.it/wp-content/uploads/2018/02/552_La-pietà-dei-ricordi-per-Jon_M.-Berti-1.jpg" width="200" height="300" /></a></p>
<h2 style="font-size: small; text-align: center;"><a href="http://www.betti.it/prodotto/la-pieta-dei-ricordi-per-jon/" target="_blank" rel="noopener noreferrer">Marina Berti, La pietà dei ricordi per Jon, Betti, Siena 2018</a></h2>
<p>&nbsp;</p>
<p><em>a cura di <a href="https://www.facebook.com/Francesco-Ricci-1520021768220043/">Francesco Ricci</a></em></p>
<script type="text/javascript">
            jQuery(document).ready(function($) {
                $.post('http://www.sienanews.it/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '173961'});
            });
            </script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173961" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173961" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173961" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Marina%20Berti%2C%20La%20piet%C3%A0%20dei%20ricordi%20per%20Jon http%3A%2F%2Fwww.sienanews.it%2Fmagazine%2Ffiction-libri%2Fmarina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173961" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173961" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div> <div class="tags">
<span class="tagtext">Tags:</span><a href="http://www.sienanews.it/tag/betti/" rel="tag" itemprop="keywords">betti+</a> <a href="http://www.sienanews.it/tag/la-pieta-dei-ricordi-per-jon/" rel="tag" itemprop="keywords">La pietà dei ricordi per Jon</a> <a href="http://www.sienanews.it/tag/marina-berti/" rel="tag" itemprop="keywords">Marina Berti</a> </div>
</div>
<div class="bottomad">
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2851515083351102" data-ad-slot="3935848278"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br /> </div>
</div>
</div>

<h4 class="single-page-title related-posts-title">Related Posts</h4><div class="related-posts most-popular-posts"><div class="clear"> <article class="latestPost excerpt  ">
<a href="http://www.sienanews.it/magazine/il-sesso-con-la-doppia-spunta-sexting-e-amplessi-nellera-di-whatsapp/" title="Il sesso con la doppia spunta: sexting e amplessi nell’era di WhatsApp." class="post-image post-image-left">
<div class="featured-thumbnail">
<img width="270" height="225" src="http://www.sienanews.it/wp-content/uploads/2016/01/sexting-scrabble-1140x641-270x225.jpg" class="attachment-featured wp-post-image wp-post-image" alt="" />
<div class="most-popular-hover">
<header>
<h3 class="title front-view-title" itemprop="headline">Il sesso con la doppia spunta: sexting e amplessi nell’era di WhatsApp.</h3>
</header>
<div class="front-view-content"> Epoca che vivi, usanze che trovi. Già, è proprio così&nbsp;&hellip;</div>
</div>
</div>
<div class="post-info">
<div class="thetime updated"><div itemprop="datePublished">22 gennaio 2016</div></div>
<div class="thecomment"></div>
</div>
</a>
</article> 
<article class="latestPost excerpt  ">
<a href="http://www.sienanews.it/economia/mps-cosi-giasone-conquista-il-vello-doro-dei-paschi-di-siena/" title="Mps: così Giasone conquista il vello d&#8217;oro dei Paschi di Siena" class="post-image post-image-left">
<div class="featured-thumbnail">
<img width="270" height="225" src="http://www.sienanews.it/wp-content/uploads/2016/07/Banca-Monte-dei-Paschi-270x225.jpg" class="attachment-featured wp-post-image wp-post-image" alt="" />
<div class="most-popular-hover">
<header>
<h3 class="title front-view-title" itemprop="headline">Mps: così Giasone conquista il vello d&#8217;oro dei Paschi di Siena</h3>
</header>
<div class="front-view-content"> Lo ha detto il consigliere delegato di Intesa San Paolo&nbsp;&hellip;</div>
</div>
</div>
<div class="post-info">
<div class="thetime updated"><div itemprop="datePublished">8 luglio 2016</div></div>
<div class="thecomment"></div>
</div>
</a>
</article> 
<article class="latestPost excerpt  last">
<a href="http://www.sienanews.it/magazine/il-chiodo-fisso-e-vero-che-gli-uomini-pensano-al-sesso-piu-delle-donne/" title="Il “chiodo fisso”: è vero che gli uomini pensano al sesso più delle donne?" class="post-image post-image-left">
<div class="featured-thumbnail">
<img width="270" height="225" src="http://www.sienanews.it/wp-content/uploads/2016/03/shame-michael-fassbender-foto-dal-film-4-270x225.jpg" class="attachment-featured wp-post-image wp-post-image" alt="sesso-shame-michael-fassbender" />
<div class="most-popular-hover">
<header>
<h3 class="title front-view-title" itemprop="headline">Il “chiodo fisso”: è vero che gli uomini pensano al sesso più delle donne?</h3>
</header>
<div class="front-view-content"> Noti e conclamati stereotipi, quanto meno nella nostra cultura, suggeriscono&nbsp;&hellip;</div>
</div>
</div>
<div class="post-info">
<div class="thetime updated"><div itemprop="datePublished">3 marzo 2016</div></div>
<div class="thecomment"></div>
</div>
</a>
</article> 
</div></div> 
</div>
<div id="disqus_thread">
</div>
</div>
</article>
<aside class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="sidebars" class="g">
<div class="sidebar">
<div id="mts_post_slider_widget-3" class="widget widget_mts_post_slider_widget"><h3 class="widget-title">Fotogallery</h3> <div class="slider-widget-container">
<div class="slider-container loading">
<div class="widget-slider widget-slider-arrows">
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/166esimo-anniversario-della-fondazione-della-polizia/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/04/5-1-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/04/5-1-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/04/5-1-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/04/5-1.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">166esimo anniversario della fondazione della Polizia</h2>
</div>
</a>
</div>
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/josef-and-anni-albers-la-mostra-diventa-esperienza-cieca/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/04/3-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/04/3-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/04/3-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/04/3.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">Josef and Anni Albers, la mostra diventa esperienza “cieca”</h2>
</div>
</a>
</div>
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/chigianartcafe-cosi-siena-apre-la-casa-della-musica/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/03/15-2-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/03/15-2-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/03/15-2-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/03/15-2.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">ChigianArtCafè: così Siena apre la casa della musica</h2>
</div>
</a>
</div>
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/capodanno-senese-2018/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/03/2-8-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/03/2-8-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/03/2-8-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/03/2-8.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">Capodanno senese 2018</h2>
</div>
</a>
</div>
</ul>
</div>
</div>
</div><div id="mts_ad_300_widget-13" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.cras.it"><img src="http://www.sienanews.it/wp-content/uploads/2016/06/Siena-News-300x250.jpg" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-38" class="widget mts_ad_300_widget"><div class="ad-300"><a href=" http://www.its-energiaeambiente.it/it/progetti-toscana-its-energia-ambiente/item/87-progetto-mech-energy"><img src="http://www.sienanews.it/wp-content/uploads/2018/04/banner_Mech-Energy_300x250.png" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-32" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.salonbeautesiena.com/"><img src="http://www.sienanews.it/wp-content/uploads/2017/11/74CF64E9-BBE5-48DE-A34E-6CB8C6635447.gif" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-37" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.fiora.it"><img src="http://www.sienanews.it/wp-content/uploads/2018/04/Adf_RisparmioIdrico_Web_300x250.gif" width="300" height="250" alt="" /></a></div></div><div id="mts_post_slider_widget-2" class="widget widget_mts_post_slider_widget"><h3 class="widget-title">Quotazioni</h3> <div class="slider-widget-container">
<div class="slider-container loading">
<div class="widget-slider widget-slider-arrows">
<div class="slide">
<a href="http://www.sienanews.it/valute-odierne/valute-12-aprile-2018/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne-300x200.png" class="attachment-widgetfull size-widgetfull wp-post-image" alt="ubae" title="" srcset="http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne-300x200.png 300w, http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne-1024x682.png 1024w, http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne.png 1500w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</ul>
</div>
</div>
</div><div id="text-9" class="widget widget_text"><h3 class="widget-title">Annunci di lavoro</h3> <div class="textwidget"><div id='neuvoo-jobs'><div class="neuvoo-header"><div class="neuvoo-header-info">
<div class="total-jobs-nosearch">Annunci totali: 1 123</div>
<div class="sort-jobs-nosearch"><a class="" onclick="sortJobsBy('date')">Ordina per data</a> | <a class="sort-active" onclick="sortJobsBy('relevance')">Ordina per rilevanza</a></div>
</div>
<div style="clear:both"></div>
</div>
<div id='neuvoo-list'><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=pgz22cfeg3&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>Project Manager- Pharma industry -Italy, Siena</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">NextLink Solutions</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 12 Apr 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="NextLink Solutions" src="https://neuvoo.it/img/logos/jobg8-euro.png?empname=NextLink+Solutions" /><p>Next Link Solutions are ready to hire a Project Manager for a crucial and very complex project, where all your project manager skills will be tested. This very exciting and critica...<p></div></div><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=f0ed0afeyi&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>Pharmaceutical Project Manager</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">Gazelle Global Consulting</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 12 Apr 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="Gazelle Global Consulting" src="https://neuvoo.it/img/logos/jobg8-euro.png?empname=Gazelle+Global+Consulting" /><p> Pharmaceutical Project Manager. One of our leading pharma clients based in Sienna, Italy is looking for a English speaking Pharmaceutical Project Manager who will have experience ...<p></div></div><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=05nshr6pna&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>Project Coordinator - Pharma industry - Italy, Siena</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">NextLink Solutions</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 12 Apr 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="NextLink Solutions" src="https://neuvoo.it/img/logos/jobg8-euro.png?empname=NextLink+Solutions" /><p> Next Link Solutions are ready to hire a Project Coordinator for a crucial and very complex project, where all your project planner skills will be tested. This very exciting and cr...<p></div></div><ul class="fireUI_pagination" data-url="http://api.neuvoo.com/apisearch?publisher=c102fb20&v=2&q=&l=Siena&radius=15&format=json&limit=3&userip=18.232.155.2&useragent=Mozilla%2F5.0+%28compatible%3B+VoluumDSP-content-bot%2F2.0%3B+%2Bdsp-dev%40codewise.com%29&customquery=0&co=&start=0" data-total-pages="375"><li class='fireUI_li_inactive'><a onclick="goToPage(1)">&lsaquo;&lsaquo;</a>
</li><li class='fireUI_li_inactive'><a onclick="goToPage(1)">&lsaquo;</a>
</li><li class='fireUI_li_active'><a onclick="goToPage(1)">1</a>
</li><li><a onclick="goToPage(2)">2</a>
</li><li><a onclick="goToPage(3)">3</a>
</li><li><a onclick="goToPage(4)">4</a>
</li><li><a onclick="goToPage(2)">&rsaquo;</a>
</li><li><a onclick="goToPage(375)">&rsaquo;&rsaquo;</a>
</li></ul><style>
                    .fireUI_pagination {margin:20px 0px 30px; text-align:right;}
                    .fireUI_pagination li {display: inline-block; padding: 0px 2px; }
                    .fireUI_pagination a {text-decoration: none; color: #404040; cursor: pointer; padding: 5px 10px;}
                    @media (min-width: 501px) {.fireUI_pagination a:hover{background:#F2F2F2; padding: 5px 10px;}}
                    .fireUI_li_active a {background: #EAEFFA}
                    .fireUI_li_inactive a {color: #e4e4e4;}
                    @media (min-width: 501px) {.fireUI_li_inactive a:hover{background: none; cursor: default;}}
                    </style><p id="neuvoo">
<a href="http://neuvoo.it" title="Job Search">
<img src="http://neuvoo.com/img/by-neuvoo.png" alt="neuvoo job search">
</a>
<a href="http://neuvoo.it">lavori</a>
</p></div></div></div>
</div><div id="text-12" class="widget widget_text"> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2851515083351102" data-ad-slot="2238789079" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="mts_popular_posts_widget-2" class="widget widget_mts_popular_posts_widget horizontal-small"><h3 class="widget-title">I Più Letti</h3><ul class="popular-posts"> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/attualita/caso-david-rossi-la-gente-di-siena-sara-vana-ma-non-cretina/" title="Caso David Rossi: la gente di Siena sarà “vana” ma non cretina">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/03/caso-david-rossi-la-iena-antonino-monteleone-intervista-escort-5-998410-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/attualita/caso-david-rossi-la-gente-di-siena-sara-vana-ma-non-cretina/" title="Caso David Rossi: la gente di Siena sarà “vana” ma non cretina">Caso David Rossi: la gente di Siena&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 26 marzo 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/cultura/eventi/i-quattro-fratelli-degli-archi-domani-alla-chigiana/" title="I quattro fratelli degli archi domani alla Chigiana">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/04/DSC_9022-copia-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/cultura/eventi/i-quattro-fratelli-degli-archi-domani-alla-chigiana/" title="I quattro fratelli degli archi domani alla Chigiana">I quattro fratelli degli archi domani alla&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 5 aprile 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/valute-odierne/valute-4-aprile-2018/" title="Valute 4 aprile 2018">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne-80x75.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="ubae" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/valute-odierne/valute-4-aprile-2018/" title="Valute 4 aprile 2018">Valute 4 aprile 2018</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 4 aprile 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/attualita/cronaca/caso-david-rossi-nuove-querele-da-siena-a-le-iene/" title="Caso David Rossi, nuove querele da Siena a Le Iene">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/03/caso-david-rossi-la-iena-antonino-monteleone-intervista-escort-5-998410-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/attualita/cronaca/caso-david-rossi-nuove-querele-da-siena-a-le-iene/" title="Caso David Rossi, nuove querele da Siena a Le Iene">Caso David Rossi, nuove querele da Siena&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 3 aprile 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/attualita/weekend-di-pasqua-una-siena-da-record/" title="Weekend di Pasqua, una Siena da record">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/04/29541795_10215949634083446_6280412041716900625_n-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/attualita/weekend-di-pasqua-una-siena-da-record/" title="Weekend di Pasqua, una Siena da record">Weekend di Pasqua, una Siena da record</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 3 aprile 2018</span>
</div> 
</div>
</div>
</div></li> </ul>
</div><div id="mts_ad_300_widget-33" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.renaultpampaloni.com"><img src="http://www.sienanews.it/wp-content/uploads/2018/04/CAMBIO-PNEUMATICI-GIF.gif" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-36" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.cgilsiena.org"><img src="http://www.sienanews.it/wp-content/uploads/2018/03/BANNER-CGIL-PER-SIENA-NEWS.png" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-35" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.lapimpinellasiena.it/"><img src="http://www.sienanews.it/wp-content/uploads/2018/03/seasonendersale.png" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-23" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.termeaq.it"><img src="http://www.sienanews.it/wp-content/uploads/2017/06/banner-estate-2017-300x250.gif" width="300" height="250" alt="" /></a></div></div><div id="text-11" class="widget widget_text"> <div class="textwidget"> <div style="border: #1e7ebc 1px solid; background: #ffffff url(https://jooble.org/images/logo_48x61.gif) no-repeat 5px 10px; width: 250px; height: 53px; text-align: right; padding: 5px; line-height: 14px;">
<a href="https://jooble.org/" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro nel mondo</a><br>
<a href="https://it.jooble.org/" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro in Italia</a><br>
<a href="https://it.jooble.org/lavoro/Siena?main" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro a Siena</a><br>
</div></div>
</div><div id="mts_ad_300_widget-14" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.vismederi.com"><img src="//www.sienanews.it/wp-content/uploads/2016/09/vismederi.jpg" width="300" height="250" alt="" /></a></div></div><div id="text-14" class="widget widget_text"> <div class="textwidget"><div style="max-height: 340px; min-height:32px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2851515083351102" data-ad-slot="8887961475"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> </div>
</div>
</aside>
</div>
<footer class="footer clearfix" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container">
<div class="footer-widgets first-footer-widgets widgets-num-4">
<div class="f-widget f-widget-1">
<div id="text-4" class="widget widget_text"><h3 class="widget-title">Informazioni</h3> <div class="textwidget"><p>Capitale Sociale € 10.000 I.V.
<br />
P.IVA/CF 01190490522
<br />
Registrazione Tribunale di Siena n.683 del 25.6.1999
</p><br />
<br />
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/3.0/it/88x31.png" /></a></p>
Direttore responsabile:<br />
Katiuscia Vaselli</div>
</div> </div>
<div class="f-widget f-widget-2">
<div id="single_category_posts_widget-2" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">In Evidenza</h3><ul class="category-posts"> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/" title="Marina Berti, La pietà dei ricordi per Jon">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/04/o-prison-facebook-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/" title="Marina Berti, La pietà dei ricordi per Jon">Marina Berti, La pietà dei ricordi per&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 13 aprile 2018</span>
<span class="thecomment"><i class="fa fa-comments"></i> <span class="dsq-postid" data-dsqidentifier="173961 http://www.sienanews.it/?p=173961">0</span></span>
</div>
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/in-evidenza/buon-compleanno-leonardo-da-vinci/" title="Buon compleanno Leonardo da Vinci!">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/04/1488366231_Leonardo-evidenza-1280x628-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/in-evidenza/buon-compleanno-leonardo-da-vinci/" title="Buon compleanno Leonardo da Vinci!">Buon compleanno Leonardo da Vinci!</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 13 aprile 2018</span>
<span class="thecomment"><i class="fa fa-comments"></i> <span class="dsq-postid" data-dsqidentifier="173932 http://www.sienanews.it/?p=173932">0</span></span>
</div>
</div>
</div>
</div></li> </ul>
</div> </div>
<div class="f-widget f-widget-3">
<div id="pages-3" class="widget widget_pages"><h3 class="widget-title">Pagine</h3> <ul>
<li class="page_item page-item-2"><a href="http://www.sienanews.it/info-contatti/">Contatti</a></li>
<li class="page_item page-item-121971"><a href="http://www.sienanews.it/la-storia-di-siena-news/">La nostra storia</a></li>
<li class="page_item page-item-123173"><a href="http://www.sienanews.it/informativa-sui-cookie/">Privacy Policy</a></li>
<li class="page_item page-item-123577"><a href="http://www.sienanews.it/farmacie-siena-centro-storico-mappa/">Farmacie</a></li>
<li class="page_item page-item-123579"><a href="http://www.sienanews.it/mappa-cinema-a-siena/">Cinema</a></li>
<li class="page_item page-item-123781"><a href="http://www.sienanews.it/canale3toscana/">Canale 3 Toscana</a></li>
</ul>
</div> </div>
<div class="f-widget last f-widget-4">
<div id="social-profile-icons-2" class="widget social-profile-icons"><h3 class="widget-title">Connettiti con noi</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/pages/SIENA-NEWS/85268400406?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-gplus"><a title="Google+" href="https://plus.google.com/+sienanews" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/SIENANEWS" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-youtube"><a title="YouTube" href="https://www.youtube.com/channel/UCbwr33-IfbmNzbY7r-VuzgA/feed" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="social-email"><a title="Email" href="/cdn-cgi/l/email-protection#592a303c3738373c2e2a192a303c3738373c2e2a77302d" target="_blank"><i class="fa fa-envelope-o"></i></a></li></ul></div></div><div id="text-6" class="widget widget_text"> <div class="textwidget"><em>Sito in versione Beta</em>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2851515083351102",
    enable_page_level_ads: true
  });
</script></div>
</div> </div>
</div>
<div class="copyrights">

<div class="container">
<div class="row" id="copyright-note">
<span>2018 &copy; copyright&nbsp;<a href="http://www.sienanews.it/" title="Economia. Cultura. Società." rel="nofollow">Siena News</a></span>
<div class="to-top">&nbsp; <a href="#blog" id="footer-to-top" class="to-top"><i class="fa fa-angle-double-up"></i></a></div>
</div>

</div>
</div>
</div>
</footer>
</div>
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sienanews.it\/magazine\/fiction-libri\/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018\/":173961,"http:\/\/www.sienanews.it\/in-evidenza\/buon-compleanno-leonardo-da-vinci\/":173932,"http:\/\/www.sienanews.it\/cultura\/arte\/quando-il-suono-si-sposa-con-il-ritmo-presentata-lestate-chigiana\/":173905,"http:\/\/www.sienanews.it\/economia\/litalia-le-banche-e-quella-moderata-sovranita-prossima-ventura\/":173913,"http:\/\/www.sienanews.it\/attualita\/sicurezza-e-palio-arrivano-gli-ingegneri-de-la-sapienza-il-sindaco-nessun-palco-verra-tolto\/":173910,"http:\/\/www.sienanews.it\/cultura\/alla-chigiana-il-canto-popolare-diventa-tango\/":173902,"http:\/\/www.sienanews.it\/cultura\/eventi\/su-il-sipario-su-ondeon-40-anni-di-teatro-dei-bambini-di-siena\/":173811};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/magazine/fiction-libri/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="http://www.sienanews.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>
<div class="errors errors-1" style="display: none;">
L'articolo non è stato pubblicato, controlla gli indirizzi e-mail! </div>
<div class="errors errors-2" style="display: none;">
Verifica dell'e-mail non riuscita. Riprova. </div>
<div class="errors errors-3" style="display: none;">
Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail. </div>
</form>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.5","language":""},"disqusIdentifier":"173961 http:\/\/www.sienanews.it\/?p=173961","disqusShortname":"sienanews","disqusTitle":"Marina Berti, La piet\u00e0 dei ricordi per Jon","disqusUrl":"http:\/\/www.sienanews.it\/magazine\/fiction-libri\/marina-berti-la-pieta-dei-ricordi-per-jon-betti-siena-2018\/","options":{"manualSync":false},"postId":"173961"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sienanews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/jquery.magnific-popup.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/sticky.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/ajax.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'92104792',post:'173961',tz:'2',srv:'www.sienanews.it'} ]);
	_stq.push([ 'clickTrackerInit', '92104792', '173961' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "Ok" acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://sienanews.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
</div>
</div></body>
</html>