<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">

<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="icon" href="http://sienanews.it/wp-content/uploads/2015/05/sn_fb-150x150.png" type="image/x-icon" />

<link rel="apple-touch-icon-precomposed" href="http://sienanews.it/wp-content/uploads/2015/05/sn_fb-150x150.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="http://www.sienanews.it">
<link rel="prerender" href="http://www.sienanews.it">
<meta itemprop="name" content="Siena News" />
<meta itemprop="url" content="http://www.sienanews.it" />
<meta itemprop="creator accountablePerson" content="Arianna Falchi" />
<link rel="pingback" href="http://www.sienanews.it/xmlrpc.php" />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<title>L&#039;agenda di Siena News - La danza protagonista del Festival Metamorfosi - Siena News</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<meta name="description" content="Domani,gli eventi in città e in provincia animeranno la conclusione della settimana. Ecco il Festival Metamorfosi con la danza protagonista nell&#039;aula magna del Rettorato dell&#039;Università di Siena, le eccellenze fotografiche a Palazzo Patrizi e, a Montepulciano, il Pendolo di Focault torna a San Biagio." />
<link rel="canonical" href="http://www.sienanews.it/cultura/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;agenda di Siena News - La danza protagonista del Festival Metamorfosi - Siena News" />
<meta property="og:description" content="Domani,gli eventi in città e in provincia animeranno la conclusione della settimana. Ecco il Festival Metamorfosi con la danza protagonista nell&#039;aula magna del Rettorato dell&#039;Università di Siena, le eccellenze fotografiche a Palazzo Patrizi e, a Montepulciano, il Pendolo di Focault torna a San Biagio." />
<meta property="og:url" content="http://www.sienanews.it/cultura/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi/" />
<meta property="og:site_name" content="Siena News" />
<meta property="article:publisher" content="https://www.facebook.com/pages/SIENA-NEWS/85268400406" />
<meta property="article:tag" content="agenda" />
<meta property="article:tag" content="danza" />
<meta property="article:tag" content="metamorfosi" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-03-17T17:30:46+01:00" />
<meta property="article:modified_time" content="2018-03-17T15:57:02+01:00" />
<meta property="og:updated_time" content="2018-03-17T15:57:02+01:00" />
<meta property="fb:admins" content="10153259841103972" />
<meta property="og:image" content="http://www.sienanews.it/wp-content/uploads/2018/03/the-macbeths-IreneStracciati-foto-Massimo-Persiani-1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Domani,gli eventi in città e in provincia animeranno la conclusione della settimana. Ecco il Festival Metamorfosi con la danza protagonista nell&#039;aula magna del Rettorato dell&#039;Università di Siena, le eccellenze fotografiche a Palazzo Patrizi e, a Montepulciano, il Pendolo di Focault torna a San Biagio." />
<meta name="twitter:title" content="L&#039;agenda di Siena News - La danza protagonista del Festival Metamorfosi - Siena News" />
<meta name="twitter:image" content="http://www.sienanews.it/wp-content/uploads/2018/03/the-macbeths-IreneStracciati-foto-Massimo-Persiani-1.jpg" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed" href="http://www.sienanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed dei commenti" href="http://www.sienanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; L&#8217;agenda di Siena News &#8211; La danza protagonista del Festival Metamorfosi Feed dei commenti" href="http://www.sienanews.it/cultura/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sienanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neuvoo_style-css' href='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='http://www.sienanews.it/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.sienanews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='http://www.sienanews.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='http://www.sienanews.it/wp-content/uploads/master-slider/custom.css?ver=101' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css' href='http://www.sienanews.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css' href='http://www.sienanews.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='http://www.sienanews.it/wp-content/themes/magazine/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#eeeeee; }
		body {background-image: url( http://www.sienanews.it/wp-content/themes/magazine/images/nobg.png );}
        /*body {}*/
        
        .pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #ff585e; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, .comment-meta a, .widget .wpt_widget_content .wpt-pagination a, .latest-post .latestPost .title a:hover, .latestPost.latestBig:hover .title, a, a:hover, #wpmm-megamenu .wpmm-post .wp-review-show-total { color:#ff585e; }	
        a#pull, #commentform input#submit, .contactform #submit, #navigation ul .current-menu-item a, #navigation ul li:hover, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .wp_review_tab_widget_content .tab_title.selected a, #footer-to-top, .owl-prev:hover, .menu li.current-menu-item a, .primary-navigation ul li a:hover, #navigation ul ul li, .latest-post .grid-1 .thecategory a, .widget .wpt_widget_content .tab_title.selected a, .widget .wp_review_tab_widget_content .tab_title.selected a, .single_post header .thecategory, .tags a, #move-to-top, .latest-post .grid-2 .thecategory, .slide-caption .thecategory, .owl-next:hover { background-color:#ff585e; color: #fff; }
        #wpmm-megamenu.wpmm-light-scheme .wpmm-posts .wpmm-entry-title a:hover { color:#ff585e!important; }
		
		.shareit { left: auto; margin: 0 0 0 -129px; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
		.share-item {margin: 2px;}
		
		.bypostauthor { background: #FAFAFA; }
		.bypostauthor:after { content: "Author"; position: absolute; right: -1px; top: -1px; padding: 1px 10px; background: #818181; color: #FFF; }
		
		
			
</style>
<link rel='stylesheet' id='owl-carousel-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/owl.carousel.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/neuvoo_jobroll_ajax.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/customscript.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/owl.carousel.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.sienanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sienanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sienanews.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p6esFa-J1A' />
<link rel="alternate" type="application/json+oembed" href="http://www.sienanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Flagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sienanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Flagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.1 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.sienanews.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link href="//fonts.googleapis.com/css?family=Roboto+Slab&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: ; font-size: 48px; color: #444444; }
.menu li, .menu li a { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #444444; }
.single-title { font-family: 'Roboto Slab'; font-weight: ; font-size: 30px; color: #444444; }
body { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #666666; }
#sidebars .widget { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #222222; }
.footer-widgets { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #222222; }
h1 { font-family: 'Roboto Slab'; font-weight: ; font-size: 26px; color: #444444; }
h2 { font-family: 'Roboto Slab'; font-weight: ; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: ; font-size: 22px; color: #444444; }
h4 { font-family: 'Roboto Slab'; font-weight: ; font-size: 20px; color: #444444; }
h5 { font-family: 'Roboto Slab'; font-weight: ; font-size: 18px; color: #444444; }
h6 { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #444444; }
</style>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '266113606756022',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<style type="text/css" id="wp-custom-css">
				/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
.primary-navigation {
	background: #fff;
	opacity: .9;
}

.main-header {
	position: relative;
	float: left;
	width: 100%;
	z-index: 111;
	background: #ff585e;
}

#header {
	position: relative;
	width: 100%;
	float: none;
	margin: 0;
	padding: 0;
	margin-top: 20px;
	text-align: center;
	display: table;
}/*.................
[Social-icons]
..................*/
	
}

.header-social a {
	width: 35px;
	height: 35px;
	color: #919496;
	border-radius: 50%;
	display: inline-block;
	margin-right: 3px;
	background: #eaeaea;
}

.header-social a:last-child {
	margin-right: 0;
}

.header-social a span {
	margin-top: 0;
	line-height: 35px;
}

/*
.header-social a.header-facebook { background: #5d82d1 }
.header-social a.header-twitter { background: #40bff5 }
.header-social a.header-googleplus { background: #eb5e4c }
*/
a#pull, #commentform input#submit, .contactform #submit, #navigation ul .current-menu-item a, #navigation ul li:hover, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .wp_review_tab_widget_content .tab_title.selected a, #footer-to-top, .owl-prev:hover, .menu li.current-menu-item a, .primary-navigation ul li a:hover, #navigation ul ul li, .latest-post .grid-1 .thecategory a, .widget .wpt_widget_content .tab_title.selected a, .widget .wp_review_tab_widget_content .tab_title.selected a, .single_post header .thecategory, .tags a, #move-to-top, .latest-post .grid-2 .thecategory, .slide-caption .thecategory, .owl-next:hover {
/*opacity: .9;*/
}

.menu li, .menu li a {
	font-family: 'Futura';
	font-weight: 500;
	font-size: 12px;
	color: #444;
	text-transform: uppercase;
}

.breadcrumb {
	font-family: 'Futura';
	font-weight: 500;
	font-size: 10px;
	color: #fff;
	text-transform: uppercase;
}

.thecategory {
	font-family: 'Futura';
	font-weight: 500;
	font-size: 10px;
	color: #444;
	text-transform: uppercase;
}			</style>
</head>
<body id="blog" class="post-template-default single single-post postid-173078 single-format-standard main _masterslider _ms_version_3.4.1" itemscope itemtype="http://schema.org/WebPage">
<div class="main-container">
<header class="main-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="container">
<div id="header">
<div class="header-social">
<a href="https://www.facebook.com/pages/SIENA-NEWS/85268400406?ref=ts&fref=ts" class="header-facebook" style="background: "><span class="fa fa-facebook"></span></a>
<a href="https://twitter.com/SIENANEWS" class="header-twitter" style="background: "><span class="fa fa-twitter"></span></a>
<a href="https://www.youtube.com/channel/UCbwr33-IfbmNzbY7r-VuzgA/feed" class="header-youtube-play" style="background: "><span class="fa fa-youtube-play"></span></a>
</div>
<div class="logo-wrap">
<h2 id="logo" class="image-logo" itemprop="headline">
<a href="http://www.sienanews.it"><img src="http://www.sienanews.it/wp-content/uploads/2017/03/logo-sienanews-300x50-1.png" alt="Siena News"></a>
</h2>
</div>
<div id="search-5" class="widget widget_search">
<form method="get" id="searchform" class="search-form" action="http://www.sienanews.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" autocomplete="off" />
<input id="search-image" class="sbutton" type="submit" value="" />
<i class="fa fa-search"></i>
</fieldset>
</form>
</div> 
</div>
</div>
<div id="sticky" class="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="container">
<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
<nav id="navigation" class="clearfix mobile-menu-wrapper">
<ul id="menu-categorie" class="menu clearfix"><li id="menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://sienanews.it/">News</a>
<ul class="sub-menu">
<li id="menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/toscana/siena/">Siena</a></li>
<li id="menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/toscana/">Toscana</a></li>
<li id="menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/mondo/">Mondo</a></li>
</ul>
</li>
<li id="menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.sienanews.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/cultura/palio/">Palio: la festa</a></li>
<li id="menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/cultura/arte/">Arte</a></li>
</ul>
</li>
<li id="menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.sienanews.it/category/cultura/eventi/">Eventi</a>
<ul class="sub-menu">
<li id="menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/cultura/eventi/chesifa/">#cheSIfa</a></li>
</ul>
</li>
<li id="menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/la-gassa/">La Gassa</a></li>
</ul>
</li>
<li id="menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/turismo/viaggi/il-bello-e-il-buono/">Il bello &#038; il buono</a>
<ul class="sub-menu">
<li id="menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/turismo/">Turismo</a></li>
<li id="menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/turismo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/scienza-tech/">Scienza &#038; Tech</a></li>
<li id="menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/fiction-libri/">Fiction &#038; Libri</a></li>
<li id="menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/cosa-pubblica/">Cosa pubblica</a></li>
<li id="menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/50-sfumature-di-griso/">50 Sfumature di Griso</a></li>
<li id="menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/figli-di-freud/">Figli di Freud</a></li>
<li id="menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/moda-modi/">Moda &#038; Modi</a></li>
<li id="menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/la-terra-il-cielo/">La terra &#038; il cielo</a></li>
</ul>
</li>
<li id="menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/calcio/">Calcio</a></li>
<li id="menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/basket/">Basket</a></li>
<li id="menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/volley/">Volley</a></li>
<li id="menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-156449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/fotogallery/">Fotogallery</a></li>
</ul> </nav>
</div>
</div>
<div id="catcher"></div>
</header> <div class="full-slider-container clearfix loading">
<div id="slider" class="full-slider">
<div class="slider-inner">
<a href="http://www.sienanews.it/cultura/aperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/03/Corso-Direzione-orchestra-_foto-di-Roberto-Testi-4_preview-466x349.jpeg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Cultura, In Evidenza</div></div>
<h2 class="slide-title">Aperte le iscrizioni ai corsi estivi 2018 della Chigiana</h2>
<div class="slide-description"><p>Per l&#8217;estate 2018, i corsi proposti dall&#8217;Accademia Musicale Chigiana saranno ventiquattro. Non mancheranno i grandi insegnanti Sono aperte le iscrizioni ai leggendari corsi estivi di alto perfezionamento musicale dell’Accademia Chigiana di Siena, sotto la direzione artistica di Nicola Sani, che si terranno a partire dal 3 luglio, fino al 31 di agosto 2018, nella storica sede dell’Accademia Chigiana, Palazzo Chigi Saracini, a Siena. La partecipazione degli allievi ai corsi chigiani unisce, in una formula unica nel suo genere, l’esperienza dell’alto perfezionamento musicale all’emozione del debutto in una manifestazione di livello internazionale qual èil Chigiana International Festival, in produzioni concertistiche originali </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-172859" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/cultura/aperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-172859" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/cultura/aperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-172859" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/cultura/aperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Aperte%20le%20iscrizioni%20ai%20corsi%20estivi%202018%20della%20Chigiana http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Faperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-172859" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/cultura/aperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-172859" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/cultura/aperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/cultura/aperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/cultura/aperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 17 marzo 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/turismo/viaggi/il-bello-e-il-buono/poggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/03/alz-e1521287962412-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Il bello e il buono, In Evidenza</div></div>
<h2 class="slide-title">Poggibonsi: l&#8217;archeologia per il sociale con il progetto Museums Art&#8217;s &#038; Alzheimer&#8217;s</h2>
<div class="slide-description"><p>Musei e alzheimer, l’archeologia aiuta il sociale. Con “MA&amp;A, Museums Art&#8217;s &amp; Alzheimer&#8217;s” che si pone l’obiettivo di facilitare l&#8217;accesso alle arti delle persone malate. Dopo la preparazione e la formazione già iniziata la fase operativa presso il Cassero di Poggibonsi. Ha preso il via a Poggibonsi la parte operativa del progetto “MA&amp;A, Museums Art&#8217;s &amp; Alzheimer&#8217;s”, che ha come obiettivo quello di facilitare l&#8217;accesso ai musei a alle arti delle persone con alzheimer, delle loro famiglie, delle persone che ne hanno quotidianamente cura. Si tratta di un progetto promosso dalla Regione Toscana e raccolto dal Comune di Poggibonsi e </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173072" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/turismo/viaggi/il-bello-e-il-buono/poggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173072" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/turismo/viaggi/il-bello-e-il-buono/poggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173072" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/turismo/viaggi/il-bello-e-il-buono/poggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Poggibonsi%3A%20l%27archeologia%20per%20il%20sociale%20con%20il%20progetto%20Museums%20Art%27s%20%26%20Alzheimer%27s http%3A%2F%2Fwww.sienanews.it%2Fturismo%2Fviaggi%2Fil-bello-e-il-buono%2Fpoggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173072" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/turismo/viaggi/il-bello-e-il-buono/poggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173072" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/turismo/viaggi/il-bello-e-il-buono/poggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/turismo/viaggi/il-bello-e-il-buono/poggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/turismo/viaggi/il-bello-e-il-buono/poggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 17 marzo 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/in-evidenza/discriminazione-e-transessualita-una-piccola-riflessione-per-un-grande-problema/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/03/conchita_03-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">50 Sfumature di Griso, In Evidenza</div></div>
<h2 class="slide-title">Discriminazioni e transessualità: una piccola riflessione per un grande problema</h2>
<div class="slide-description"><p>Il pregiudizio contro il mondo transgender è ben radicato nella società occidentale e solo recentemente è stato affrontato in modo sistematico nella ricerca psicosociale, sebbene abbiamo dati che lo considerano, talvolta, più radicato delle discriminazioni volte a persone con un orientamento omosessuale. Occupandomi da anni di queste tematiche, in qualità di psicologo, psicoterapeuta e sessuologo, desidero esprimere alcune considerazioni. Tanto per iniziare, come si comportano gli apparati statali ed i professionisti della salute di fronte a queste discriminazioni? La legge italiana e le indicazioni del Parlamento Europeo, ormai da anni si stanno esprimendo in favore di una tutela di chi </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173038" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/discriminazione-e-transessualita-una-piccola-riflessione-per-un-grande-problema/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173038" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/discriminazione-e-transessualita-una-piccola-riflessione-per-un-grande-problema/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173038" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/discriminazione-e-transessualita-una-piccola-riflessione-per-un-grande-problema/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Discriminazioni%20e%20transessualit%C3%A0%3A%20una%20piccola%20riflessione%20per%20un%20grande%20problema http%3A%2F%2Fwww.sienanews.it%2Fin-evidenza%2Fdiscriminazione-e-transessualita-una-piccola-riflessione-per-un-grande-problema%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173038" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/discriminazione-e-transessualita-una-piccola-riflessione-per-un-grande-problema/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173038" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/discriminazione-e-transessualita-una-piccola-riflessione-per-un-grande-problema/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/discriminazione-e-transessualita-una-piccola-riflessione-per-un-grande-problema/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/discriminazione-e-transessualita-una-piccola-riflessione-per-un-grande-problema/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 17 marzo 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/magazine/fiction-libri/massimo-granchi-la-bellezza-mite/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/03/oliver-sjostrom-592422-unsplash-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Fiction &amp; Libri, In Evidenza, Magazine</div></div>
<h2 class="slide-title">Massimo Granchi, La bellezza mite</h2>
<div class="slide-description"><p>Ci sono romanzi tragici e ci sono romanzi che sono tragedie. I primi rinvengono il loro tratto caratterizzante nell’epilogo cruento, disperato, funesto. I secondi, invece, sono contraddistinti dalla presenza di uno spirito tragico, che tanto li fa assomigliare ai drammi attici del V secolo a.C. Ma cosa intendo con spirito tragico? L’improvviso e irreversibile rovinare da un’iniziale situazione di felicità e prosperità verso una conclusione la quale, per quanto tristissima, sembra comunque rientrare in un disegno superiore, che trascende la possibilità di scelta e di azione del singolo individuo. Dunque, la tangenza con l’opera di Eschilo, Sofocle, Euripide, non deve </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173026" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/massimo-granchi-la-bellezza-mite/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173026" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/massimo-granchi-la-bellezza-mite/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173026" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/massimo-granchi-la-bellezza-mite/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Massimo%20Granchi%2C%20La%20bellezza%20mite http%3A%2F%2Fwww.sienanews.it%2Fmagazine%2Ffiction-libri%2Fmassimo-granchi-la-bellezza-mite%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173026" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/massimo-granchi-la-bellezza-mite/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173026" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/massimo-granchi-la-bellezza-mite/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/massimo-granchi-la-bellezza-mite/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/magazine/fiction-libri/massimo-granchi-la-bellezza-mite/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 16 marzo 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/attualita/caro-morelli-gli-scienziati-uscivano-tardi-la-sera-eppure-ecco-la-risposta-allad-di-banca-mps-morelli/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/03/timthumb-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Attualità, In Evidenza</div></div>
<h2 class="slide-title">&#8220;Caro Morelli, gli scienziati uscivano tardi la sera, eppure&#8230;&#8221;. Ecco la risposta all&#8217;ad di Banca Mps Morelli</h2>
<div class="slide-description"><p>Tutto nasce dalle dichiarazioni di alcuni giorni fa dell&#8217;amministratore delegato Banca Mps Marco Morelli al congresso del sindacato dei bancari (Fabi). Dichiarazioni che lasciano pensare a un allungamento dei turni lavorativi per i dipendenti di Mps, ulteriore inziaitiva per l&#8217;organizzazione generale della forza lavoro: &#8220;Quando mi parlate di pressioni commerciali io vi dico che se la gente alle 4 o alle 5 va a casa, la banca i risultati non li porta&#8221;. Morelli ha escluso pressioni sulla forza lavoro per raggiungere gli obiettivi commerciali ma intanto non mancano le reazioni. Ci arriva la lettera di un lettore, dipendente della banca, </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173040" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/attualita/caro-morelli-gli-scienziati-uscivano-tardi-la-sera-eppure-ecco-la-risposta-allad-di-banca-mps-morelli/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173040" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/attualita/caro-morelli-gli-scienziati-uscivano-tardi-la-sera-eppure-ecco-la-risposta-allad-di-banca-mps-morelli/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173040" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/attualita/caro-morelli-gli-scienziati-uscivano-tardi-la-sera-eppure-ecco-la-risposta-allad-di-banca-mps-morelli/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%22Caro%20Morelli%2C%20gli%20scienziati%20uscivano%20tardi%20la%20sera%2C%20eppure...%22.%20Ecco%20la%20risposta%20all%27ad%20di%20Banca%20Mps%20Morelli http%3A%2F%2Fwww.sienanews.it%2Fattualita%2Fcaro-morelli-gli-scienziati-uscivano-tardi-la-sera-eppure-ecco-la-risposta-allad-di-banca-mps-morelli%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173040" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/attualita/caro-morelli-gli-scienziati-uscivano-tardi-la-sera-eppure-ecco-la-risposta-allad-di-banca-mps-morelli/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173040" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/attualita/caro-morelli-gli-scienziati-uscivano-tardi-la-sera-eppure-ecco-la-risposta-allad-di-banca-mps-morelli/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/attualita/caro-morelli-gli-scienziati-uscivano-tardi-la-sera-eppure-ecco-la-risposta-allad-di-banca-mps-morelli/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/attualita/caro-morelli-gli-scienziati-uscivano-tardi-la-sera-eppure-ecco-la-risposta-allad-di-banca-mps-morelli/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 16 marzo 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/economia/gara-consip-estra-si-aggiudica-4-dei-7-lotti-e-diventa-primo-operatore-nazionale/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/01/estra_sede-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Economia, In Evidenza</div></div>
<h2 class="slide-title">Gara Consip, Estra si aggiudica 4 dei 7 lotti e diventa primo operatore nazionale</h2>
<div class="slide-description"><p>Quattro lotti per un valore potenziale di 340 milioni di mc e un totale di 210 milioni di euro: questi i dati essenziali della nuova aggiudicazione da parte di Estra Energie, la controllata del Gruppo Estra, della gara indetta da Consip per la fornitura di gas naturale alle pubbliche amministrazioni regionali italiane per il prossimo triennio termico (gara “GAS10”). In dettaglio la controllata del Gruppo Estra per il quinto anno consecutivo si è aggiudicata i lotti 4, 5 e 6 &#8211; che comprendono Toscana, Umbria, Marche, Lazio, Abruzzo, Molise, Campania, Puglia e Basilicata – ma per la prima volta ha </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173031" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/economia/gara-consip-estra-si-aggiudica-4-dei-7-lotti-e-diventa-primo-operatore-nazionale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173031" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/economia/gara-consip-estra-si-aggiudica-4-dei-7-lotti-e-diventa-primo-operatore-nazionale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173031" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/economia/gara-consip-estra-si-aggiudica-4-dei-7-lotti-e-diventa-primo-operatore-nazionale/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Gara%20Consip%2C%20Estra%20si%20aggiudica%204%20dei%207%20lotti%20e%20diventa%20primo%20operatore%20nazionale http%3A%2F%2Fwww.sienanews.it%2Feconomia%2Fgara-consip-estra-si-aggiudica-4-dei-7-lotti-e-diventa-primo-operatore-nazionale%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173031" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/economia/gara-consip-estra-si-aggiudica-4-dei-7-lotti-e-diventa-primo-operatore-nazionale/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173031" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/economia/gara-consip-estra-si-aggiudica-4-dei-7-lotti-e-diventa-primo-operatore-nazionale/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/economia/gara-consip-estra-si-aggiudica-4-dei-7-lotti-e-diventa-primo-operatore-nazionale/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/economia/gara-consip-estra-si-aggiudica-4-dei-7-lotti-e-diventa-primo-operatore-nazionale/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 16 marzo 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/in-evidenza/pasqua-in-cammino-sulla-via-lauretana/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/03/Lauretana-1-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Il bello e il buono, In Evidenza</div></div>
<h2 class="slide-title">Pasqua in cammino sulla via Lauretana</h2>
<div class="slide-description"><p>Ormai, dove ti giri spunta un cammino, un&#8217;antica via, un percorso storico da percorrere a piedi o in bicicletta. La cosa mi fa naturalmente piacere, anche se – andando ad approfondire – si scopre che alcuni sono veri ed altri fasulli, alcuni hanno una base storica e altri hanno un percorso dettato soltanto da interessi amministrativi o di politica locale, alcuni sono ben organizzati e segnalati e altri sono soltanto un comunicato stampa o un post sui social e nient&#8217;altro. E poi c&#8217;è chi mette sul piatto un percorso che è una collana con fulgide pietre preziose (Siena, Asciano, Cortona) </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173020" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/pasqua-in-cammino-sulla-via-lauretana/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173020" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/pasqua-in-cammino-sulla-via-lauretana/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173020" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/pasqua-in-cammino-sulla-via-lauretana/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Pasqua%20in%20cammino%20sulla%20via%20Lauretana http%3A%2F%2Fwww.sienanews.it%2Fin-evidenza%2Fpasqua-in-cammino-sulla-via-lauretana%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173020" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/pasqua-in-cammino-sulla-via-lauretana/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173020" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/pasqua-in-cammino-sulla-via-lauretana/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/pasqua-in-cammino-sulla-via-lauretana/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/pasqua-in-cammino-sulla-via-lauretana/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 16 marzo 2018</span></div>
</div>
</a>
</div>
</div>
</div>
<div id="page" class="single">
<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
<div id="content_box">
<div id="post-173078" class="g post post-173078 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi tag-agenda tag-danza tag-metamorfosi has_thumb">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="http://www.sienanews.it" rel="nofollow">Home</a></div><div class="icon-font"><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="http://www.sienanews.it/category/cultura/" rel="v:url" property="v:title">Cultura</a></div><div class="icon-font center">&amp;</div><div typeof="v:Breadcrumb"><a href="http://www.sienanews.it/category/cultura/eventi/" rel="v:url" property="v:title">Eventi</a></div><div class="icon-font"><i class="fa fa-caret-right"></i></div><div typeof='v:Breadcrumb'><span property='v:title'>L&#8217;agenda di Siena News &#8211; La danza protagonista del Festival Metamorfosi</span></div></div>
<div class="single_post">
<div class="single-featured-thumbnail">
<img width="860" height="450" src="http://www.sienanews.it/wp-content/uploads/2018/03/the-macbeths-IreneStracciati-foto-Massimo-Persiani-1-860x450.jpg" class="attachment-featured wp-post-image wp-post-image" alt="" /> </div>
<header>
<div class="thecategory" title="View all posts in Content" itemprop="articleSection"><a href="http://www.sienanews.it/category/cultura/" title="View all posts in Cultura" itemprop="articleSection">Cultura</a>, <a href="http://www.sienanews.it/category/cultura/eventi/" title="View all posts in Eventi" itemprop="articleSection">Eventi</a></div>
<h1 class="title single-title entry-title" itemprop="headline">L&#8217;agenda di Siena News &#8211; La danza protagonista del Festival Metamorfosi</h1>
<div class="post-info">
<span class="thetime updated">On&nbsp;<span itemprop="datePublished">17 marzo 2018</span></span>
</div>
</header>
<div class="post-single-content box mark-links entry-content">

<div class="shareit floating">

<span class="share-item facebookbtn">
<div id="fb-root"></div>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
</span>

<span class="share-item twitterbtn">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
</span>

<span class="share-item gplusbtn">
<g:plusone size="medium"></g:plusone>
</span>
</div>

<div class="thecontent" itemprop="articleBody">
<p>Domani, domenica 18 marzo, gli eventi in città e in provincia animeranno la conclusione della settimana. Ecco il Festival Metamorfosi con la danza protagonista nell&#8217;aula magna del Rettorato dell&#8217;Università di Siena, le eccellenze fotografiche a Palazzo Patrizi e, a Montepulciano, il Pendolo di Focault torna a San Biagio.</p>
<h2>“Ambrogio Lorenzetti nel Mondo delle Figurine”</h2>
<p>Alle 16,30 la Libreria Mondadori ospiterà nei suoi locali la presentazione del libro per bambini “Ambrogio Lorenzetti nel Mondo delle Figurine” con illustrazioni di Elena P. e i testi di Raffaele Moretti, edito dalla Nuova Immagine Editrice, da anni attenta alle esigenze dei piccoli lettori. Interverrà Lori Lippi, le letture per bambini saranno a cura di Valentina Zirilli; saranno presenti gli autori.</p>
<p>Il libro, ambientato a Siena, ha come grande tema principale l’arte; i nostri protagonisti infatti scoprono piano piano, pagina dopo pagina, i lavori del grande Ambrogio Lorenzetti, recentemente omaggiato da una splendida mostra al Santa Maria della Scala. Leggere aiuta a divulgare il sapere e la cultura, leggere fin da piccoli aiuta a crescere e ad appassionarsi alle bellezze della nostra Siena.</p>
<h2>Le eccellenze dell’arte fotografica si incontrano a Siena</h2>
<p>L’arte fotografica come strumento di inclusione sarà uno dei temi di “NO BABEL alla ricerca del linguaggio perduto”, il prossimo evento del festival Siena Città Aperta. Una rassegna, curata dall’associazione FotograficaMente, che da domani fino al 31 marzo proporrà un variegato calendario di appuntamenti tra mostre, workshop ed un concorso per i più giovani, arricchito dalla presenza di illustri personaggi del mondo della fotografia: Michele Smargiassi (giornalista e critico, curatore del blog Fotocrazia di La Repubblica), Massimo Agus (critico e docente di fotografia) e soprattutto Simona Galbiati, specializzata in fotografia per non vedenti.</p>
<p>Un percorso artistico che inizierà  alle 17 a Palazzo Patrizi, con l’inaugurazione della mostra “NO BABEL! Alla ricerca del linguaggio perduto” dedicata alla fotografia contemporanea con le opere di cinque artisti italiani come Stefania Adami, Mariagrazia Beruffi, Carlo Chechi, Simone Letari e Vanessa Rusci .Saranno proprio Michele Smargiassi e Massimo Agus a presentare i temi della rassegna e introdurre i protagonisti della kermesse in una tavola rotonda che avrà luogo nella sala conferenze di Palazzo Patrizi. La mostra, ad ingresso gratuito, sarà visitabile tutti i giorni con orario 11-13 e 15-18.</p>
<p>&nbsp;</p>
<h2>La danza protagonista del festival Metamorfosi</h2>
<p>La danza è protagonista del nuovo appuntamento di Metamorfosi, il festival dedicato al teatro sociale che fino al 23 marzo propone un ricco calendario di eventi e spettacoli: alle 21, presso l’Aula Magna del Rettorato dell’Università di Siena, sarà la volta di “The Macbeths”. Il nuovo spettacolo di EgoSum, gruppo stabile di danzatori con sindrome di Down nato nel 2014 da un progetto omonimo, diretto dalla regista e coreografa Irene Stracciati, si ispira al celebre testo di Shakespeare e vede la collaborazione e la partecipazione degli attori Silvia Franco e Andrea Carnevale de laLut e della giovanissima Matilde Valacchi. Un appuntamento a ingresso libero che, come tutti gli eventi di Metamorfosi, fa parte del Festival Siena Città Aperta.</p>
<p><em><strong>Montepulciano</strong></em></p>
<h2>Il Pendolo di Foucault torna a San Biagio</h2>
<p>L’occasione per poter nuovamente vedere oscillare il Pendolo nella suggestiva cornice di San Biagio in un esperimento che coniuga scienza, divulgazione, arte ed architettura ai massimi livelli: il filo oscillante penderà infatti all’interno della chiesa per ben 42 metri. Attorno all’esperimento si articola un programma ricco di iniziative che vedranno impegnati gli studenti dei licei e più in generale tutto il territorio.</p>
<p>Il programma degli eventi che faranno da corredo all’esperienza del pendolo è stato presentato in una conferenza stampa organizzata nell’Aula Magna dei Licei Poliziani, alla quale hanno preso parte don Domenico Zafarana, Parroco della Parrocchia di San Biagio, il dirigente scolastico Marco Mosconi, la professoressa Simona Caciotti in qualità di referente del progetto, l’assessore all’istruzione del Comune di Montepulciano Francesca Profili e Riccardo Pizzinelli, presidente delle Opere Ecclesiastiche Riunite.</p>
<p>La settimana scientifica, a cura della Società Astronomica Poliziana, prenderà il via alle 15:30 con i saluti delle autorità, per proseguire alle 16:00 con la Lectio Magistralis del gesuita padre Paul Mueller Vice Direttore della Specola Vaticana (l’Osservatore Astronomico del Papa); alle 16:45 prenderà il via l’esperimento del Pendolo di Foucault e alle 17 il concerto a cura della Fondazione Cantiere Internazionale d’Arte.</p>
<script type="text/javascript">
            jQuery(document).ready(function($) {
                $.post('http://www.sienanews.it/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '173078'});
            });
            </script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173078" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/cultura/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173078" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/cultura/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173078" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/cultura/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=L%27agenda%20di%20Siena%20News%20-%20La%20danza%20protagonista%20del%20Festival%20Metamorfosi http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Flagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-173078" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/cultura/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173078" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/cultura/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/cultura/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/cultura/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div> <div class="tags">
<span class="tagtext">Tags:</span><a href="http://www.sienanews.it/tag/agenda/" rel="tag" itemprop="keywords">agenda</a> <a href="http://www.sienanews.it/tag/danza/" rel="tag" itemprop="keywords">danza</a> <a href="http://www.sienanews.it/tag/metamorfosi/" rel="tag" itemprop="keywords">metamorfosi</a> </div>
</div>
<div class="bottomad">
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2851515083351102" data-ad-slot="3935848278"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br /> </div>
</div>
</div>

<h4 class="single-page-title related-posts-title">Related Posts</h4><div class="related-posts most-popular-posts"><div class="clear"> <article class="latestPost excerpt  ">
<a href="http://www.sienanews.it/cultura/il-museo-in-tasca-una-app-per-i-fisiocritici/" title="Il Museo in tasca: una app per i Fisiocritici" class="post-image post-image-left">
<div class="featured-thumbnail">
<img width="270" height="225" src="http://www.sienanews.it/wp-content/uploads/2015/09/slide2-270x225.jpg" class="attachment-featured wp-post-image wp-post-image" alt="" />
<div class="most-popular-hover">
<header>
<h3 class="title front-view-title" itemprop="headline">Il Museo in tasca: una app per i Fisiocritici</h3>
</header>
<div class="front-view-content"> Visita animata fra le collezioni del Museo di Storia Naturale&nbsp;&hellip;</div>
</div>
</div>
<div class="post-info">
<div class="thetime updated"><div itemprop="datePublished">22 settembre 2015</div></div>
<div class="thecomment"></div>
</div>
</a>
</article> 
<article class="latestPost excerpt  ">
<a href="http://www.sienanews.it/sport/a-montallese-vince-il-cuore/" title="A Montallese vince il cuore" class="post-image post-image-left">
<div class="featured-thumbnail">
<img width="270" height="225" src="http://www.sienanews.it/wp-content/uploads/2015/11/foto_05-270x225.jpg" class="attachment-featured wp-post-image wp-post-image" alt="" />
<div class="most-popular-hover">
<header>
<h3 class="title front-view-title" itemprop="headline">A Montallese vince il cuore</h3>
</header>
<div class="front-view-content"> La gara podistica e la passeggiata che si sono svolte&nbsp;&hellip;</div>
</div>
</div>
<div class="post-info">
<div class="thetime updated"><div itemprop="datePublished">9 novembre 2015</div></div>
<div class="thecomment"></div>
</div>
</a>
</article> 
<article class="latestPost excerpt  last">
<a href="http://www.sienanews.it/cultura/eventi/al-via-arta-femminile-di-arte-il-primo-festival-internazionale-di-creativita-femminile/" title="Al via “ARTA-Femminile di Arte” il primo festival internazionale di creatività femminile" class="post-image post-image-left">
<div class="featured-thumbnail">
<img width="225" height="225" src="http://www.sienanews.it/wp-content/uploads/2012/07/francesca-comencini.jpg" class="attachment-featured wp-post-image wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2012/07/francesca-comencini.jpg 340w, http://www.sienanews.it/wp-content/uploads/2012/07/francesca-comencini-150x150.jpg 150w, http://www.sienanews.it/wp-content/uploads/2012/07/francesca-comencini-300x300.jpg 300w, http://www.sienanews.it/wp-content/uploads/2012/07/francesca-comencini-50x50.jpg 50w" sizes="(max-width: 225px) 100vw, 225px" />
<div class="most-popular-hover">
<header>
<h3 class="title front-view-title" itemprop="headline">Al via “ARTA-Femminile di Arte” il primo festival internazionale di creatività femminile</h3>
</header>
<div class="front-view-content"> Giovedì 5 luglio prende il via presso la Villa Bianchi&nbsp;&hellip;</div>
</div>
</div>
<div class="post-info">
<div class="thetime updated"><div itemprop="datePublished">3 luglio 2012</div></div>
<div class="thecomment"></div>
</div>
</a>
</article> 
</div></div> 
</div>
<div id="disqus_thread">
</div>
</div>
</article>
<aside class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="sidebars" class="g">
<div class="sidebar">
<div id="mts_post_slider_widget-3" class="widget widget_mts_post_slider_widget"><h3 class="widget-title">Fotogallery</h3> <div class="slider-widget-container">
<div class="slider-container loading">
<div class="widget-slider widget-slider-arrows">
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/nuova-luce-per-il-portale-della-sala-del-concistoro/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/03/9-3-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/03/9-3-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/03/9-3-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/03/9-3.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">Nuova luce per il portale della Sala del Concistoro &#8211; fotogallery &#8211;</h2>
</div>
</a>
</div>
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/collezione-quietude-i-gioielli-vincono-la-sordita/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/03/4-2-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/03/4-2-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/03/4-2-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/03/4-2.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">Collezione Quietude: i gioielli vincono la sordità</h2>
</div>
</a>
</div>
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/inaugurazione-dei-dipinti-in-chirurgia-pediatrica/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/03/20-1-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/03/20-1-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/03/20-1-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/03/20-1.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">Inaugurazione dei dipinti in Chirurgia Pediatrica</h2>
</div>
</a>
</div>
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/strade-bianche-2018/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/03/2-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/03/2-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/03/2-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/03/2.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">Strade Bianche 2018</h2>
</div>
</a>
</div>
</ul>
</div>
</div>
</div><div id="mts_ad_300_widget-13" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.cras.it"><img src="http://www.sienanews.it/wp-content/uploads/2016/06/Siena-News-300x250.jpg" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-29" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.ambrogiolorenzetti.it"><img src="http://www.sienanews.it/wp-content/uploads/2017/09/300x250.gif" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-32" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.salonbeautesiena.com/"><img src="http://www.sienanews.it/wp-content/uploads/2017/11/74CF64E9-BBE5-48DE-A34E-6CB8C6635447.gif" width="300" height="250" alt="" /></a></div></div><div id="mts_post_slider_widget-2" class="widget widget_mts_post_slider_widget"><h3 class="widget-title">Quotazioni</h3> <div class="slider-widget-container">
<div class="slider-container loading">
<div class="widget-slider widget-slider-arrows">
<div class="slide">
<a href="http://www.sienanews.it/valute-odierne/valute-16-marzo-2018/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne-300x200.png" class="attachment-widgetfull size-widgetfull wp-post-image" alt="ubae" title="" srcset="http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne-300x200.png 300w, http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne-1024x682.png 1024w, http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne.png 1500w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</ul>
</div>
</div>
</div><div id="text-9" class="widget widget_text"><h3 class="widget-title">Annunci di lavoro</h3> <div class="textwidget"><div id='neuvoo-jobs'><div class="neuvoo-header"><div class="neuvoo-header-info">
<div class="total-jobs-nosearch">Annunci totali: 1 209</div>
<div class="sort-jobs-nosearch"><a class="" onclick="sortJobsBy('date')">Ordina per data</a> | <a class="sort-active" onclick="sortJobsBy('relevance')">Ordina per rilevanza</a></div>
</div>
<div style="clear:both"></div>
</div>
<div id='neuvoo-list'><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=4sntkcu4he&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>Designer d'esterni</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">ProntoPro</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 15 Mar 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="ProntoPro" src="https://neuvoo.it/img/logos/prontopro-static.png?empname=ProntoPro" /><p>Abbiamo richieste di servizi per rimozione malattie, insetti e parassiti, cura giardino ed erba, posa prato pronto, 123, giardiniere nei pressi di Siena. Ci servono quindi professi...<p></div></div><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=bvmadihq2x&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>Falegname</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">ProntoPro</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 15 Mar 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="ProntoPro" src="https://neuvoo.it/img/logos/prontopro-static.png?empname=ProntoPro" /><p>Abbiamo richieste di servizi per adattamento e montaggio mobili, mensole, scaffali, tavolo, sedie, libreria, lavori falegnameria nei pressi di Siena. Ci servono quindi professionis...<p></div></div><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=m8pbq2984x&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>Cuoco banqueting</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">ProntoPro</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 15 Mar 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="ProntoPro" src="https://neuvoo.it/img/logos/prontopro-static.png?empname=ProntoPro" /><p>Abbiamo richieste di servizi per catering e banqueting nei pressi di Siena. Ci servono quindi professionisti per soddisfarle. COME RISPONDERE A QUESTE RICHIESTE. Iscriviti gratuita...<p></div></div><ul class="fireUI_pagination" data-url="http://api.neuvoo.com/apisearch?publisher=c102fb20&v=2&q=&l=Siena&radius=15&format=json&limit=3&userip=34.238.251.151&useragent=Mozilla%2F5.0+%28compatible%3B+VoluumDSP-content-bot%2F2.0%3B+%2Bdsp-dev%40codewise.com%29&customquery=0&co=&start=0" data-total-pages="403"><li class='fireUI_li_inactive'><a onclick="goToPage(1)">&lsaquo;&lsaquo;</a>
</li><li class='fireUI_li_inactive'><a onclick="goToPage(1)">&lsaquo;</a>
</li><li class='fireUI_li_active'><a onclick="goToPage(1)">1</a>
</li><li><a onclick="goToPage(2)">2</a>
</li><li><a onclick="goToPage(3)">3</a>
</li><li><a onclick="goToPage(4)">4</a>
</li><li><a onclick="goToPage(2)">&rsaquo;</a>
</li><li><a onclick="goToPage(403)">&rsaquo;&rsaquo;</a>
</li></ul><style>
                    .fireUI_pagination {margin:20px 0px 30px; text-align:right;}
                    .fireUI_pagination li {display: inline-block; padding: 0px 2px; }
                    .fireUI_pagination a {text-decoration: none; color: #404040; cursor: pointer; padding: 5px 10px;}
                    @media (min-width: 501px) {.fireUI_pagination a:hover{background:#F2F2F2; padding: 5px 10px;}}
                    .fireUI_li_active a {background: #EAEFFA}
                    .fireUI_li_inactive a {color: #e4e4e4;}
                    @media (min-width: 501px) {.fireUI_li_inactive a:hover{background: none; cursor: default;}}
                    </style><p id="neuvoo">
<a href="http://neuvoo.it" title="Job Search">
<img src="http://neuvoo.com/img/by-neuvoo.png" alt="neuvoo job search">
</a>
<a href="http://neuvoo.it">lavori</a>
</p></div></div></div>
</div><div id="text-12" class="widget widget_text"> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2851515083351102" data-ad-slot="2238789079" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="mts_popular_posts_widget-2" class="widget widget_mts_popular_posts_widget horizontal-small"><h3 class="widget-title">I Più Letti</h3><ul class="popular-posts"> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/in-evidenza/i-partiti-scoppiano-di-salute-ma-solo-su-facebook/" title="I partiti scoppiano di salute (ma solo su Facebook)">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/02/27752131_10215604766661976_8741847193068226230_n-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/in-evidenza/i-partiti-scoppiano-di-salute-ma-solo-su-facebook/" title="I partiti scoppiano di salute (ma solo su Facebook)">I partiti scoppiano di salute (ma solo&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 21 febbraio 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/attualita/la-morte-di-davide-astori-scuote-litalia-in-toscana-il-progetto-di-prevenzione-per-le-morti-cardiache-improvvise-giovanili/" title="La morte di Davide Astori scuote l&#8217;Italia: in Toscana il progetto di prevenzione per le morti cardiache improvvise giovanili">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/03/davide-astori-fiorentina-morto-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/attualita/la-morte-di-davide-astori-scuote-litalia-in-toscana-il-progetto-di-prevenzione-per-le-morti-cardiache-improvvise-giovanili/" title="La morte di Davide Astori scuote l&#8217;Italia: in Toscana il progetto di prevenzione per le morti cardiache improvvise giovanili">La morte di Davide Astori scuote l&#8217;Italia:&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 9 marzo 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/economia/investimenti-cresce-luso-della-rete-come-farlo-al-meglio/" title="Investimenti, cresce l’uso della rete. Come farlo al meglio">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2017/05/broker-forex-affidabili-1-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Investimenti, cresce l’uso della rete. Come farlo al meglio" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/economia/investimenti-cresce-luso-della-rete-come-farlo-al-meglio/" title="Investimenti, cresce l’uso della rete. Come farlo al meglio">Investimenti, cresce l’uso della rete. Come farlo&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 7 marzo 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/cultura/lagenda-di-siena-news-i-principali-eventi-dell8-marzo-donna-e-cultura/" title="L&#8217;agenda di Siena News &#8211; I principali eventi dell&#8217;8 marzo. Donna è cultura">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/03/feministka-80x75.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/cultura/lagenda-di-siena-news-i-principali-eventi-dell8-marzo-donna-e-cultura/" title="L&#8217;agenda di Siena News &#8211; I principali eventi dell&#8217;8 marzo. Donna è cultura">L&#8217;agenda di Siena News &#8211; I principali&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 7 marzo 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/cultura/progetto-story-telling-la-chirurgia-pediatrica-si-colora-delle-avventure-del-signor-sie/" title="Progetto &#8220;Story Telling&#8221;, la Chirurgia Pediatrica si colora delle avventure del Signor Siè">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/03/13-1-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/cultura/progetto-story-telling-la-chirurgia-pediatrica-si-colora-delle-avventure-del-signor-sie/" title="Progetto &#8220;Story Telling&#8221;, la Chirurgia Pediatrica si colora delle avventure del Signor Siè">Progetto &#8220;Story Telling&#8221;, la Chirurgia Pediatrica si&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 7 marzo 2018</span>
</div> 
</div>
</div>
</div></li> </ul>
</div><div id="mts_ad_300_widget-33" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.renaultpampaloni.com"><img src="http://www.sienanews.it/wp-content/uploads/2018/03/5-RENAULT-GIF.gif" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-34" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.renaultpampaloni.com"><img src="http://www.sienanews.it/wp-content/uploads/2018/03/5-DACIA-GIF.gif" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-22" class="widget mts_ad_300_widget"><div class="ad-300"><a href="https://self-service.fiora.it/fiora/it/login"><img src="http://www.sienanews.it/wp-content/uploads/2018/03/adf_GMA2018_300x250px.gif" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-23" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.termeaq.it"><img src="http://www.sienanews.it/wp-content/uploads/2017/06/banner-estate-2017-300x250.gif" width="300" height="250" alt="" /></a></div></div><div id="text-11" class="widget widget_text"> <div class="textwidget"> <div style="border: #1e7ebc 1px solid; background: #ffffff url(https://jooble.org/images/logo_48x61.gif) no-repeat 5px 10px; width: 250px; height: 53px; text-align: right; padding: 5px; line-height: 14px;">
<a href="https://jooble.org/" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro nel mondo</a><br>
<a href="https://it.jooble.org/" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro in Italia</a><br>
<a href="https://it.jooble.org/lavoro/Siena?main" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro a Siena</a><br>
</div></div>
</div><div id="mts_ad_300_widget-14" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.vismederi.com"><img src="//www.sienanews.it/wp-content/uploads/2016/09/vismederi.jpg" width="300" height="250" alt="" /></a></div></div><div id="text-14" class="widget widget_text"> <div class="textwidget"><div style="max-height: 340px; min-height:32px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2851515083351102" data-ad-slot="8887961475"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> </div>
</div>
</aside>
</div>
<footer class="footer clearfix" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container">
<div class="footer-widgets first-footer-widgets widgets-num-4">
<div class="f-widget f-widget-1">
<div id="text-4" class="widget widget_text"><h3 class="widget-title">Informazioni</h3> <div class="textwidget"><p>Capitale Sociale € 10.000 I.V.
<br />
P.IVA/CF 01190490522
<br />
Registrazione Tribunale di Siena n.683 del 25.6.1999
</p><br />
<br />
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/3.0/it/88x31.png" /></a></p>
Direttore responsabile:<br />
Katiuscia Vaselli</div>
</div> </div>
<div class="f-widget f-widget-2">
<div id="single_category_posts_widget-2" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">In Evidenza</h3><ul class="category-posts"> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/cultura/aperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana/" title="Aperte le iscrizioni ai corsi estivi 2018 della Chigiana">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/03/Corso-Direzione-orchestra-_foto-di-Roberto-Testi-4_preview-80x75.jpeg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/cultura/aperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana/" title="Aperte le iscrizioni ai corsi estivi 2018 della Chigiana">Aperte le iscrizioni ai corsi estivi 2018&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 17 marzo 2018</span>
<span class="thecomment"><i class="fa fa-comments"></i> <span class="dsq-postid" data-dsqidentifier="172859 http://www.sienanews.it/?p=172859">0</span></span>
</div>
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/turismo/viaggi/il-bello-e-il-buono/poggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers/" title="Poggibonsi: l&#8217;archeologia per il sociale con il progetto Museums Art&#8217;s &#038; Alzheimer&#8217;s">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/03/alz-e1521287962412-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/turismo/viaggi/il-bello-e-il-buono/poggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers/" title="Poggibonsi: l&#8217;archeologia per il sociale con il progetto Museums Art&#8217;s &#038; Alzheimer&#8217;s">Poggibonsi: l&#8217;archeologia per il sociale con il&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 17 marzo 2018</span>
<span class="thecomment"><i class="fa fa-comments"></i> <span class="dsq-postid" data-dsqidentifier="173072 http://www.sienanews.it/?p=173072">0</span></span>
</div>
</div>
</div>
</div></li> </ul>
</div> </div>
<div class="f-widget f-widget-3">
<div id="pages-3" class="widget widget_pages"><h3 class="widget-title">Pagine</h3> <ul>
<li class="page_item page-item-2"><a href="http://www.sienanews.it/info-contatti/">Contatti</a></li>
<li class="page_item page-item-121971"><a href="http://www.sienanews.it/la-storia-di-siena-news/">La nostra storia</a></li>
<li class="page_item page-item-123173"><a href="http://www.sienanews.it/informativa-sui-cookie/">Privacy Policy</a></li>
<li class="page_item page-item-123577"><a href="http://www.sienanews.it/farmacie-siena-centro-storico-mappa/">Farmacie</a></li>
<li class="page_item page-item-123579"><a href="http://www.sienanews.it/mappa-cinema-a-siena/">Cinema</a></li>
<li class="page_item page-item-123781"><a href="http://www.sienanews.it/canale3toscana/">Canale 3 Toscana</a></li>
</ul>
</div> </div>
<div class="f-widget last f-widget-4">
<div id="social-profile-icons-2" class="widget social-profile-icons"><h3 class="widget-title">Connettiti con noi</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/pages/SIENA-NEWS/85268400406?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-gplus"><a title="Google+" href="https://plus.google.com/+sienanews" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/SIENANEWS" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-youtube"><a title="YouTube" href="https://www.youtube.com/channel/UCbwr33-IfbmNzbY7r-VuzgA/feed" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="social-email"><a title="Email" href="/cdn-cgi/l/email-protection#b0c3d9d5ded1ded5c7c3f0c3d9d5ded1ded5c7c39ed9c4" target="_blank"><i class="fa fa-envelope-o"></i></a></li></ul></div></div><div id="text-6" class="widget widget_text"> <div class="textwidget"><em>Sito in versione Beta</em>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2851515083351102",
    enable_page_level_ads: true
  });
</script></div>
</div> </div>
</div>
<div class="copyrights">

<div class="container">
<div class="row" id="copyright-note">
<span>2018 &copy; copyright&nbsp;<a href="http://www.sienanews.it/" title="Economia. Cultura. Società." rel="nofollow">Siena News</a></span>
<div class="to-top">&nbsp; <a href="#blog" id="footer-to-top" class="to-top"><i class="fa fa-angle-double-up"></i></a></div>
</div>

</div>
</div>
</div>
</footer>
</div>
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sienanews.it\/cultura\/aperte-le-iscrizioni-ai-corsi-estivi-2018-della-chigiana\/":172859,"http:\/\/www.sienanews.it\/turismo\/viaggi\/il-bello-e-il-buono\/poggibonsi-larcheologia-per-il-sociale-con-il-progetto-museums-arts-alzheimers\/":173072,"http:\/\/www.sienanews.it\/in-evidenza\/discriminazione-e-transessualita-una-piccola-riflessione-per-un-grande-problema\/":173038,"http:\/\/www.sienanews.it\/magazine\/fiction-libri\/massimo-granchi-la-bellezza-mite\/":173026,"http:\/\/www.sienanews.it\/attualita\/caro-morelli-gli-scienziati-uscivano-tardi-la-sera-eppure-ecco-la-risposta-allad-di-banca-mps-morelli\/":173040,"http:\/\/www.sienanews.it\/economia\/gara-consip-estra-si-aggiudica-4-dei-7-lotti-e-diventa-primo-operatore-nazionale\/":173031,"http:\/\/www.sienanews.it\/in-evidenza\/pasqua-in-cammino-sulla-via-lauretana\/":173020,"http:\/\/www.sienanews.it\/cultura\/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi\/":173078};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/cultura/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="http://www.sienanews.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>
<div class="errors errors-1" style="display: none;">
L'articolo non è stato pubblicato, controlla gli indirizzi e-mail! </div>
<div class="errors errors-2" style="display: none;">
Verifica dell'e-mail non riuscita. Riprova. </div>
<div class="errors errors-3" style="display: none;">
Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail. </div>
</form>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.4","language":""},"disqusIdentifier":"173078 http:\/\/www.sienanews.it\/?p=173078","disqusShortname":"sienanews","disqusTitle":"L\u2019agenda di Siena News \u2013 La danza protagonista del Festival Metamorfosi","disqusUrl":"http:\/\/www.sienanews.it\/cultura\/lagenda-di-siena-news-la-danza-protagonista-del-festival-metamorfosi\/","options":{"manualSync":false},"postId":"173078"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sienanews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/jquery.magnific-popup.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/sticky.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/ajax.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'92104792',post:'173078',tz:'1',srv:'www.sienanews.it'} ]);
	_stq.push([ 'clickTrackerInit', '92104792', '173078' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "Ok" acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://sienanews.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
</div>
</div></body>
</html>