<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">

<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="icon" href="http://sienanews.it/wp-content/uploads/2015/05/sn_fb-150x150.png" type="image/x-icon" />

<link rel="apple-touch-icon-precomposed" href="http://sienanews.it/wp-content/uploads/2015/05/sn_fb-150x150.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="http://www.sienanews.it">
<link rel="prerender" href="http://www.sienanews.it">
<meta itemprop="name" content="Siena News" />
<meta itemprop="url" content="http://www.sienanews.it" />
<meta itemprop="creator accountablePerson" content="Emilio Mariotti" />
<link rel="pingback" href="http://www.sienanews.it/xmlrpc.php" />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<title>La prima volta del violino azero di Sitkovetsky alla Chigiana - Siena News</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<meta name="description" content="Il grande violinista azero Dmitry Sitkovetsky debutterà domani alla Chigiana con un programma dedicato Johann Sebastian Bach." />
<link rel="canonical" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La prima volta del violino azero di Sitkovetsky alla Chigiana - Siena News" />
<meta property="og:description" content="Il grande violinista azero Dmitry Sitkovetsky debutterà domani alla Chigiana con un programma dedicato Johann Sebastian Bach." />
<meta property="og:url" content="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/" />
<meta property="og:site_name" content="Siena News" />
<meta property="article:publisher" content="https://www.facebook.com/pages/SIENA-NEWS/85268400406" />
<meta property="article:tag" content="accademia musicale chigiana" />
<meta property="article:tag" content="Dmitry Sitkovetsky" />
<meta property="article:tag" content="Johann Sebastian Bach" />
<meta property="article:tag" content="micat in vertice" />
<meta property="article:tag" content="palazzo chigi saracini" />
<meta property="article:tag" content="violino" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-02-15T17:00:46+01:00" />
<meta property="article:modified_time" content="2018-02-15T16:41:40+01:00" />
<meta property="og:updated_time" content="2018-02-15T16:41:40+01:00" />
<meta property="fb:admins" content="10153259841103972" />
<meta property="og:image" content="http://www.sienanews.it/wp-content/uploads/2018/02/Dmitry-Sitkovetsky-1024x671.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="671" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il grande violinista azero Dmitry Sitkovetsky debutterà domani alla Chigiana con un programma dedicato Johann Sebastian Bach." />
<meta name="twitter:title" content="La prima volta del violino azero di Sitkovetsky alla Chigiana - Siena News" />
<meta name="twitter:image" content="http://www.sienanews.it/wp-content/uploads/2018/02/Dmitry-Sitkovetsky-1024x671.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sienanews.it\/","name":"Siena News","alternateName":"sienanews","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sienanews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.sienanews.it\/cultura\/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana\/","sameAs":["https:\/\/www.facebook.com\/pages\/SIENA-NEWS\/85268400406"],"@id":"#organization","name":"Siena News","logo":"http:\/\/sienanews.it\/wp-content\/uploads\/2015\/05\/logo-sienanews.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed" href="http://www.sienanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed dei commenti" href="http://www.sienanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; La prima volta del violino azero di Sitkovetsky alla Chigiana Feed dei commenti" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sienanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neuvoo_style-css' href='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='http://www.sienanews.it/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.sienanews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='http://www.sienanews.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='http://www.sienanews.it/wp-content/uploads/master-slider/custom.css?ver=99.8' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css' href='http://www.sienanews.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css' href='http://www.sienanews.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='http://www.sienanews.it/wp-content/themes/magazine/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#eeeeee; }
		body {background-image: url( http://www.sienanews.it/wp-content/themes/magazine/images/nobg.png );}
        /*body {}*/
        
        .pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #ff585e; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, .comment-meta a, .widget .wpt_widget_content .wpt-pagination a, .latest-post .latestPost .title a:hover, .latestPost.latestBig:hover .title, a, a:hover, #wpmm-megamenu .wpmm-post .wp-review-show-total { color:#ff585e; }	
        a#pull, #commentform input#submit, .contactform #submit, #navigation ul .current-menu-item a, #navigation ul li:hover, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .wp_review_tab_widget_content .tab_title.selected a, #footer-to-top, .owl-prev:hover, .menu li.current-menu-item a, .primary-navigation ul li a:hover, #navigation ul ul li, .latest-post .grid-1 .thecategory a, .widget .wpt_widget_content .tab_title.selected a, .widget .wp_review_tab_widget_content .tab_title.selected a, .single_post header .thecategory, .tags a, #move-to-top, .latest-post .grid-2 .thecategory, .slide-caption .thecategory, .owl-next:hover { background-color:#ff585e; color: #fff; }
        #wpmm-megamenu.wpmm-light-scheme .wpmm-posts .wpmm-entry-title a:hover { color:#ff585e!important; }
		
		.shareit { left: auto; margin: 0 0 0 -129px; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
		.share-item {margin: 2px;}
		
		.bypostauthor { background: #FAFAFA; }
		.bypostauthor:after { content: "Author"; position: absolute; right: -1px; top: -1px; padding: 1px 10px; background: #818181; color: #FFF; }
		
		
			
</style>
<link rel='stylesheet' id='owl-carousel-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/owl.carousel.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.sienanews.it/wp-content/themes/magazine/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/neuvoo_jobroll_ajax.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/customscript.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/owl.carousel.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.sienanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sienanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sienanews.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p6esFa-IH8' />
<link rel="alternate" type="application/json+oembed" href="http://www.sienanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Fla-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sienanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Fla-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.1 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.sienanews.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link href="//fonts.googleapis.com/css?family=Roboto+Slab&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: ; font-size: 48px; color: #444444; }
.menu li, .menu li a { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #444444; }
.single-title { font-family: 'Roboto Slab'; font-weight: ; font-size: 30px; color: #444444; }
body { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #666666; }
#sidebars .widget { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #222222; }
.footer-widgets { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #222222; }
h1 { font-family: 'Roboto Slab'; font-weight: ; font-size: 26px; color: #444444; }
h2 { font-family: 'Roboto Slab'; font-weight: ; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: ; font-size: 22px; color: #444444; }
h4 { font-family: 'Roboto Slab'; font-weight: ; font-size: 20px; color: #444444; }
h5 { font-family: 'Roboto Slab'; font-weight: ; font-size: 18px; color: #444444; }
h6 { font-family: 'Roboto Slab'; font-weight: ; font-size: 16px; color: #444444; }
</style>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '266113606756022',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<style type="text/css" id="wp-custom-css">
				/*
Benvenuto nella funzione di personalizzazione dei CSS!

Per scoprire come funziona, consulta http://wp.me/PEmnE-Bt
*/
.primary-navigation {
	background: #fff;
	opacity: .9;
}

.main-header {
	position: relative;
	float: left;
	width: 100%;
	z-index: 111;
	background: #ff585e;
}

#header {
	position: relative;
	width: 100%;
	float: none;
	margin: 0;
	padding: 0;
	margin-top: 20px;
	text-align: center;
	display: table;
}/*.................
[Social-icons]
..................*/
	
}

.header-social a {
	width: 35px;
	height: 35px;
	color: #919496;
	border-radius: 50%;
	display: inline-block;
	margin-right: 3px;
	background: #eaeaea;
}

.header-social a:last-child {
	margin-right: 0;
}

.header-social a span {
	margin-top: 0;
	line-height: 35px;
}

/*
.header-social a.header-facebook { background: #5d82d1 }
.header-social a.header-twitter { background: #40bff5 }
.header-social a.header-googleplus { background: #eb5e4c }
*/
a#pull, #commentform input#submit, .contactform #submit, #navigation ul .current-menu-item a, #navigation ul li:hover, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .wp_review_tab_widget_content .tab_title.selected a, #footer-to-top, .owl-prev:hover, .menu li.current-menu-item a, .primary-navigation ul li a:hover, #navigation ul ul li, .latest-post .grid-1 .thecategory a, .widget .wpt_widget_content .tab_title.selected a, .widget .wp_review_tab_widget_content .tab_title.selected a, .single_post header .thecategory, .tags a, #move-to-top, .latest-post .grid-2 .thecategory, .slide-caption .thecategory, .owl-next:hover {
/*opacity: .9;*/
}

.menu li, .menu li a {
	font-family: 'Futura';
	font-weight: 500;
	font-size: 12px;
	color: #444;
	text-transform: uppercase;
}

.breadcrumb {
	font-family: 'Futura';
	font-weight: 500;
	font-size: 10px;
	color: #fff;
	text-transform: uppercase;
}

.thecategory {
	font-family: 'Futura';
	font-weight: 500;
	font-size: 10px;
	color: #444;
	text-transform: uppercase;
}			</style>
</head>
<body id="blog" class="post-template-default single single-post postid-171810 single-format-standard main _masterslider _ms_version_3.4.1" itemscope itemtype="http://schema.org/WebPage">
<div class="main-container">
<header class="main-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="container">
<div id="header">
<div class="header-social">
<a href="https://www.facebook.com/pages/SIENA-NEWS/85268400406?ref=ts&fref=ts" class="header-facebook" style="background: "><span class="fa fa-facebook"></span></a>
<a href="https://twitter.com/SIENANEWS" class="header-twitter" style="background: "><span class="fa fa-twitter"></span></a>
<a href="https://www.youtube.com/channel/UCbwr33-IfbmNzbY7r-VuzgA/feed" class="header-youtube-play" style="background: "><span class="fa fa-youtube-play"></span></a>
</div>
<div class="logo-wrap">
<h2 id="logo" class="image-logo" itemprop="headline">
<a href="http://www.sienanews.it"><img src="http://www.sienanews.it/wp-content/uploads/2017/03/logo-sienanews-300x50-1.png" alt="Siena News"></a>
</h2>
</div>
<div id="search-5" class="widget widget_search">
<form method="get" id="searchform" class="search-form" action="http://www.sienanews.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" autocomplete="off" />
<input id="search-image" class="sbutton" type="submit" value="" />
<i class="fa fa-search"></i>
</fieldset>
</form>
</div> 
</div>
</div>
<div id="sticky" class="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="container">
<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
<nav id="navigation" class="clearfix mobile-menu-wrapper">
<ul id="menu-categorie" class="menu clearfix"><li id="menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://sienanews.it/">News</a>
<ul class="sub-menu">
<li id="menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/toscana/siena/">Siena</a></li>
<li id="menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/toscana/">Toscana</a></li>
<li id="menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/mondo/">Mondo</a></li>
</ul>
</li>
<li id="menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.sienanews.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/cultura/palio/">Palio: la festa</a></li>
<li id="menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/cultura/arte/">Arte</a></li>
</ul>
</li>
<li id="menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.sienanews.it/category/cultura/eventi/">Eventi</a>
<ul class="sub-menu">
<li id="menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/cultura/eventi/chesifa/">#cheSIfa</a></li>
</ul>
</li>
<li id="menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/la-gassa/">La Gassa</a></li>
</ul>
</li>
<li id="menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/turismo/viaggi/il-bello-e-il-buono/">Il bello &#038; il buono</a>
<ul class="sub-menu">
<li id="menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/turismo/">Turismo</a></li>
<li id="menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/turismo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/scienza-tech/">Scienza &#038; Tech</a></li>
<li id="menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/fiction-libri/">Fiction &#038; Libri</a></li>
<li id="menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/cosa-pubblica/">Cosa pubblica</a></li>
<li id="menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/50-sfumature-di-griso/">50 Sfumature di Griso</a></li>
<li id="menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/figli-di-freud/">Figli di Freud</a></li>
<li id="menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/moda-modi/">Moda &#038; Modi</a></li>
<li id="menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/magazine/la-terra-il-cielo/">La terra &#038; il cielo</a></li>
</ul>
</li>
<li id="menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.sienanews.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/calcio/">Calcio</a></li>
<li id="menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/basket/">Basket</a></li>
<li id="menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/volley/">Volley</a></li>
<li id="menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-156449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sienanews.it/category/fotogallery/">Fotogallery</a></li>
</ul> </nav>
</div>
</div>
<div id="catcher"></div>
</header> <div class="full-slider-container clearfix loading">
<div id="slider" class="full-slider">
<div class="slider-inner">
<a href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/02/Dmitry-Sitkovetsky-1024x671-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Cultura, Eventi, In Evidenza</div></div>
<h2 class="slide-title">La prima volta del violino azero di Sitkovetsky alla Chigiana</h2>
<div class="slide-description"><p>Il grande violinista azero Dmitry Sitkovetsky debutterà domani alla Chigiana con un programma dedicato Johann Sebastian Bach Il violinista azero Dmitry Sitkovetsky debutta a Siena domani alle 21 nel Salone dei concerti di Palazzo Chigi Saracini (in via di Città 89) nel cartellone della Micat in Vertice 2017-2018, la stagione concertistica invernale dell’Accademia Chigiana giunta quest’anno alla 95esima edizione. Di estremo interesse il programma proposto, che indaga tre monumenti di Johann Sebastian Bach, veri punti di riferimento della letteratura violinistica di tutti i tempi: la Sonata n. 1 in sol minore BWV 1001, la Sonata n. 2 in la minore BWV 1003 e la Partita n. 2 in re </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-171810" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-171810" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-171810" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=La%20prima%20volta%20del%20violino%20azero%20di%20Sitkovetsky%20alla%20Chigiana http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Fla-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-171810" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-171810" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 15 febbraio 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
 <a href="http://www.sienanews.it/attualita/consiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/02/875e209c-f6ec-4efc-9f11-213e76348f6a-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/02/875e209c-f6ec-4efc-9f11-213e76348f6a-466x349.jpg 466w, http://www.sienanews.it/wp-content/uploads/2018/02/875e209c-f6ec-4efc-9f11-213e76348f6a-300x225.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/02/875e209c-f6ec-4efc-9f11-213e76348f6a-768x576.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/02/875e209c-f6ec-4efc-9f11-213e76348f6a-1024x768.jpg 1024w, http://www.sienanews.it/wp-content/uploads/2018/02/875e209c-f6ec-4efc-9f11-213e76348f6a-e1518699582523.jpg 1200w" sizes="(max-width: 466px) 100vw, 466px" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Attualità, In Evidenza</div></div>
<h2 class="slide-title">Consiglio Comunale, il forte grido di Salvatore Borsellino: &#8220;La mafia ha colonizzato tutte le regioni&#8221;</h2>
<div class="slide-description"><p>Mafia. Fa tremare, incute timore, crea un profondo sta d&#8217;angoscia e richiama alla mente immagini di distruzione, sangue e morte. Ma c&#8217;è un modo per spazzare via la paura: l&#8217;amore. Ed è proprio di amore che si è parlato questa mattina durante la seduta straordinaria del Consiglio Comunale. A parlarne, a sviscerarne le dinamiche, è Salvatore Borsellino, fratello di Paolo, che ha riempito le menti ed i cuori di tutti i presenti, tanti giovani, con le sue parole. L&#8217;iniziativa nasce per volontà dei componenti della sede comunale, da una nota del consigliere Ernesto Campanini dove è stata richiesta una manifestazione di </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-171790" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/attualita/consiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-171790" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/attualita/consiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-171790" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/attualita/consiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Consiglio%20Comunale%2C%20il%20forte%20grido%20di%20Salvatore%20Borsellino%3A%20%22La%20mafia%20ha%20colonizzato%20tutte%20le%20regioni%22 http%3A%2F%2Fwww.sienanews.it%2Fattualita%2Fconsiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-171790" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/attualita/consiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-171790" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/attualita/consiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/attualita/consiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/attualita/consiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 15 febbraio 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/in-evidenza/un-algoritmo-vi-distruggera/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/02/lagassa-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">In Evidenza, La Gassa</div></div>
<h2 class="slide-title">Un algoritmo vi distruggerà</h2>
<div class="slide-description"><p>Un algoritmo, una serie di numeri al posto di una persona, un computer al posto di un volto, una equazione al posto di un consulente. E’ questa la nuova frontiera della finanza, i “roboadvisor” che, ci dicono, saranno la nuova frontiera per allocare i nostri investimenti, i nostri risparmi. Una cosa che mi fa terrore, sotto tutti i punti di vista: primo perché credo che la centralità dell’uomo sia un bene insopprimibile se vogliamo parlare di progresso secondo perché la finanza, come altri settori, rischia di prendere la deriva dell’incompetenza, oltre che della deresponsabilizzazione. Mi spiego meglio: ci stanno vendendo </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-171776" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/un-algoritmo-vi-distruggera/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-171776" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/un-algoritmo-vi-distruggera/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-171776" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/un-algoritmo-vi-distruggera/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Un%20algoritmo%20vi%20distrugger%C3%A0 http%3A%2F%2Fwww.sienanews.it%2Fin-evidenza%2Fun-algoritmo-vi-distruggera%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-171776" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/un-algoritmo-vi-distruggera/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-171776" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/un-algoritmo-vi-distruggera/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/un-algoritmo-vi-distruggera/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/un-algoritmo-vi-distruggera/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 15 febbraio 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/economia/il-pakistan-a-portata-di-mano-con-la-consulenza-di-banca-ubae/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/02/NIght_view_of_Clifton_Karachi-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Economia, In Evidenza</div></div>
<h2 class="slide-title">Il Pakistan a portata di mano con la consulenza di Banca Ubae</h2>
<div class="slide-description"><p>Istituto di credito specializzato da oltre 45 anni nel Commercio Estero, Banca UBAE ha voluto dare un valore aggiunto alla propria clientela che lavora con l’area del sud-est asiatico, avvalendosi di un consulente in loco, mr. Shafquet Asim, che può fornire l’assistenza necessaria ai clienti interessati alla delocalizzazione operativa o all’esportazione in Pakistan. Banca UBAE segnala alle aziende internationally oriented che l’Italia risulta essere uno tra i principali importatori dal Pakistan, a dimostrazione delle solide relazioni commerciali e interbancarie, mentre il dato sulle esportazioni lascia ancora significativi margini di crescita, considerate le enormi potenzialità offerte da un mercato di oltre </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-171778" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/economia/il-pakistan-a-portata-di-mano-con-la-consulenza-di-banca-ubae/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-171778" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/economia/il-pakistan-a-portata-di-mano-con-la-consulenza-di-banca-ubae/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-171778" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/economia/il-pakistan-a-portata-di-mano-con-la-consulenza-di-banca-ubae/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Il%20Pakistan%20a%20portata%20di%20mano%20con%20la%20consulenza%20di%20Banca%20Ubae http%3A%2F%2Fwww.sienanews.it%2Feconomia%2Fil-pakistan-a-portata-di-mano-con-la-consulenza-di-banca-ubae%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-171778" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/economia/il-pakistan-a-portata-di-mano-con-la-consulenza-di-banca-ubae/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-171778" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/economia/il-pakistan-a-portata-di-mano-con-la-consulenza-di-banca-ubae/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/economia/il-pakistan-a-portata-di-mano-con-la-consulenza-di-banca-ubae/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/economia/il-pakistan-a-portata-di-mano-con-la-consulenza-di-banca-ubae/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 15 febbraio 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/cultura/eventi/farualla-alla-chigiana-voci-che-non-tradiscono/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/02/2012936_1dcf17_768x400-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Cultura, Eventi, In Evidenza</div></div>
<h2 class="slide-title">Farualla alla Chigiana, voci che (non) tradiscono</h2>
<div class="slide-description"><p>Le voci straordinarie delle Faraualla inaugureranno la nuova stagione di &#8220;Tradire. Le radici nella musica&#8221; alla Chigiana Domani alle 21 nel Salone di Palazzo Chigi Saracini torna “Tradire. Le radici nella musica”, il ciclo di sette appuntamenti con artisti che cercano nuove sonorità nel profondo delle tradizioni musicali. Iniziativa dell’Accademia Chigiana, realizzata con il Santa Chiara Lab dell’Università di Siena, Tradire quest’anno è dedicato alla voce e al viaggio che passioni, memorie e sentimenti riescono a compiere a bordo di un canto, passando “di voce in voce”, attraverso terre ed epoche diverse. L’appuntamento di apertura è affidato alle Faraualla, lo </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-171710" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/farualla-alla-chigiana-voci-che-non-tradiscono/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-171710" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/farualla-alla-chigiana-voci-che-non-tradiscono/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-171710" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/farualla-alla-chigiana-voci-che-non-tradiscono/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Farualla%20alla%20Chigiana%2C%20voci%20che%20%28non%29%20tradiscono http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Feventi%2Ffarualla-alla-chigiana-voci-che-non-tradiscono%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-171710" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/farualla-alla-chigiana-voci-che-non-tradiscono/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-171710" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/farualla-alla-chigiana-voci-che-non-tradiscono/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/farualla-alla-chigiana-voci-che-non-tradiscono/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/cultura/eventi/farualla-alla-chigiana-voci-che-non-tradiscono/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 14 febbraio 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/toscana/siena/franelle-e-dintorni-i-luoghi-dei-baci-di-siena/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/02/ca432bb1-dbc4-49bd-b012-c7c08abaf4d6-e1518616440658-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">In Evidenza, Siena</div></div>
<h2 class="slide-title">Buon San Valentino: franelle e dintorni, i luoghi dei baci di Siena</h2>
<div class="slide-description"><p>Parliamoci chiaro: se non vi siete mai infrattati per due franelle (limonate, pomiciate o come volete chiamarle), non avete mai vissuto. E Siena, fatta di vicoli e angoli nascosti, si presta incredibilmente bene. E in ogni rione c&#8217;è il posto magico, nascosto, dove i contradaioli si sono scambiati effusioni e che per la vita rimarrà il luogo dell&#8217;amore. C&#8217;è un sapore amarcord nel ripensare agli appuntamenti da diciassettenni in quei posti (sempre gli stessi, per altro), in cui coppie e coppiette si incontravano per scambiarsi effusioni più impacciate che altro. Oggi, nel giorno di San Valentino, vogliamo ripercorrere con voi </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-171730" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/toscana/siena/franelle-e-dintorni-i-luoghi-dei-baci-di-siena/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-171730" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/toscana/siena/franelle-e-dintorni-i-luoghi-dei-baci-di-siena/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-171730" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/toscana/siena/franelle-e-dintorni-i-luoghi-dei-baci-di-siena/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Buon%20San%20Valentino%3A%20franelle%20e%20dintorni%2C%20i%20luoghi%20dei%20baci%20di%20Siena http%3A%2F%2Fwww.sienanews.it%2Ftoscana%2Fsiena%2Ffranelle-e-dintorni-i-luoghi-dei-baci-di-siena%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-171730" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/toscana/siena/franelle-e-dintorni-i-luoghi-dei-baci-di-siena/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-171730" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/toscana/siena/franelle-e-dintorni-i-luoghi-dei-baci-di-siena/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/toscana/siena/franelle-e-dintorni-i-luoghi-dei-baci-di-siena/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/toscana/siena/franelle-e-dintorni-i-luoghi-dei-baci-di-siena/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 14 febbraio 2018</span></div>
</div>
</a>
</div>
<div class="slider-inner">
<a href="http://www.sienanews.it/in-evidenza/siena-e-la-politica-manca-il-candidato-con-il-sole-in-tasca/">
<img width="466" height="349" src="http://www.sienanews.it/wp-content/uploads/2018/02/siena-palazzo-pubblico-1-466x349.jpg" class="attachment-slider wp-post-image wp-post-image" alt="" />
<div class="slide-caption">
<div class="post-info"><div class="thecategory" itemprop="articleSection">Cosa pubblica, In Evidenza</div></div>
<h2 class="slide-title">Siena e la politica &#8211; Manca il candidato con il &#8220;sole in tasca&#8221;</h2>
<div class="slide-description"><p>Finché lo fa su Facebook qualcuno che non ha chiavi di analisi politica – che sia un leone da tastiera o meno – poco male. Ma quando vedo politici senesi anche di qualità, che si rivolgono ai cittadini/elettori scrivendo “mi raccomando, rivotate il Pd”, o anche “rivotateli, duri”, mi domando come possano pensare di vincere le prossime elezioni comunali. Capisco la frustrazione di decenni di sconfitte elettorali, dovute anche (ma non solo) ad un sistema di favori, prebende e ricatti che inducevano tanti a votare per il partitone dominante, ma non può essere questa la chiave per conquistare finalmente Palazzo </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-171724" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/siena-e-la-politica-manca-il-candidato-con-il-sole-in-tasca/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-171724" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/siena-e-la-politica-manca-il-candidato-con-il-sole-in-tasca/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-171724" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/siena-e-la-politica-manca-il-candidato-con-il-sole-in-tasca/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Siena%20e%20la%20politica%20-%20Manca%20il%20candidato%20con%20il%20%22sole%20in%20tasca%22 http%3A%2F%2Fwww.sienanews.it%2Fin-evidenza%2Fsiena-e-la-politica-manca-il-candidato-con-il-sole-in-tasca%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-171724" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/siena-e-la-politica-manca-il-candidato-con-il-sole-in-tasca/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-171724" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/siena-e-la-politica-manca-il-candidato-con-il-sole-in-tasca/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/siena-e-la-politica-manca-il-candidato-con-il-sole-in-tasca/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/in-evidenza/siena-e-la-politica-manca-il-candidato-con-il-sole-in-tasca/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="thetime updated"><span itemprop="datePublished"> 14 febbraio 2018</span></div>
</div>
</a>
</div>
</div>
</div>
<div id="page" class="single">
<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
<div id="content_box">
<div id="post-171810" class="g post post-171810 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi category-in-evidenza tag-accademia-musicale-chigiana tag-dmitry-sitkovetsky tag-johann-sebastian-bach tag-micat-in-vertice tag-palazzo-chigi-saracini tag-violino has_thumb">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="http://www.sienanews.it" rel="nofollow">Home</a></div><div class="icon-font"><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="http://www.sienanews.it/category/cultura/" rel="v:url" property="v:title">Cultura</a></div><div class="icon-font center">&amp;</div><div typeof="v:Breadcrumb"><a href="http://www.sienanews.it/category/cultura/eventi/" rel="v:url" property="v:title">Eventi</a></div><div class="icon-font center">&amp;</div><div typeof="v:Breadcrumb"><a href="http://www.sienanews.it/category/in-evidenza/" rel="v:url" property="v:title">In Evidenza</a></div><div class="icon-font"><i class="fa fa-caret-right"></i></div><div typeof='v:Breadcrumb'><span property='v:title'>La prima volta del violino azero di Sitkovetsky alla Chigiana</span></div></div>
<div class="single_post">
<div class="single-featured-thumbnail">
<img width="860" height="450" src="http://www.sienanews.it/wp-content/uploads/2018/02/Dmitry-Sitkovetsky-1024x671-860x450.jpg" class="attachment-featured wp-post-image wp-post-image" alt="" /> </div>
<header>
<div class="thecategory" title="View all posts in Content" itemprop="articleSection"><a href="http://www.sienanews.it/category/cultura/" title="View all posts in Cultura" itemprop="articleSection">Cultura</a>, <a href="http://www.sienanews.it/category/cultura/eventi/" title="View all posts in Eventi" itemprop="articleSection">Eventi</a>, <a href="http://www.sienanews.it/category/in-evidenza/" title="View all posts in In Evidenza" itemprop="articleSection">In Evidenza</a></div>
<h1 class="title single-title entry-title" itemprop="headline">La prima volta del violino azero di Sitkovetsky alla Chigiana</h1>
<div class="post-info">
<span class="thetime updated">On&nbsp;<span itemprop="datePublished">15 febbraio 2018</span></span>
</div>
</header>
<div class="post-single-content box mark-links entry-content">

<div class="shareit floating">

<span class="share-item facebookbtn">
<div id="fb-root"></div>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
</span>

<span class="share-item twitterbtn">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
</span>

<span class="share-item gplusbtn">
<g:plusone size="medium"></g:plusone>
</span>
</div>

<div class="thecontent" itemprop="articleBody">
<h2>Il grande violinista azero Dmitry Sitkovetsky debutterà domani alla Chigiana con un programma dedicato Johann Sebastian Bach</h2>
<p class="ox-5a90014c5d-MsoNormal">Il violinista azero <b>Dmitry Sitkovetsky</b> debutta a Siena <b>domani </b>alle <b>21</b> nel Salone dei concerti di <b>Palazzo Chigi Saracini</b> (in via di Città 89) nel cartellone della<strong> Micat in Vertice</strong> 2017-2018, la stagione concertistica invernale dell’<strong>Accademia Chigiana</strong> giunta quest’anno alla <strong>95esima edizione</strong>.</p>
<p class="ox-5a90014c5d-MsoNormal">Di estremo interesse il programma proposto, che indaga tre monumenti di <b>Johann Sebastian Bach</b>, veri punti di riferimento della letteratura violinistica di tutti i tempi: la <strong><em>Sonata n. 1 in sol minore BWV 1001</em></strong>, la <strong><em>Sonata n. 2 in la minore BWV 1003</em></strong> e la<strong><em> Partita n. 2 in re minore BWV 1004</em></strong>,  che si conclude con la celeberrima <em><strong>Ciaccona</strong></em>.</p>
<p class="ox-5a90014c5d-MsoNormal">Capolavori indiscussi di cui i più grandi virtuosi si sono impadroniti, le Sonate e le Partite rivelano una capacità inventiva senza confronti, che sempre stupisce per la maestria di Bach nel trasferire nello strumento  ad arco quello<strong> stile polifonico</strong> che egli usava per le sue composizioni vocali e orchestrali. Il concerto offre l’opportunità di ascoltarle nella lettura da parte di uno dei più grandi interpreti del nostro tempo.</p>
<p class="ox-5a90014c5d-MsoNormal"><b>Dmitry Sitkovetsky</b> ha suonato, come solista, con le<strong> più prestigiose orchestre del mondo</strong>: Berliner Philharmoniker, New York Philharmonic, Leipzig Gewandhaus, London Symphony, Philharmonia, Concertgebouw di Amsterdam, Nhk Symphony, Chicago, Philadelphia, Los Angeles e Cleveland Orchestra. Si è inoltre esibito ai Festival di Salisburgo, Lucerna, Edimburgo, Verbier, oltre che essere artista fondatore e ospite del Tuscan Sun Festival. Come<strong> direttore</strong> è stato direttore principale e consulente artistico dell’Ulster Orchestra dal 1996 al 2001 divenendone po<strong>i direttore laureato</strong> e ha collaborato con orchestre come: London Philharmonic, BBC Symphony, San Francisco, St. Louis e Seattle Symphonics, Orchestra dell’Accademia di Santa Cecilia, Orchestre de Paris. È inoltre il fondatore della New European Strings Chamber Orchestra.</p>
<p class="ox-5a90014c5d-MsoNormal">Dal 2003 ricopre l’incarico di <strong>direttore musicale</strong> della Greensboro Symphony Orchestra ed è stato <strong>principale direttore ospite</strong> della Russian State Orchestra (2002- 2005).</p>
<p class="ox-5a90014c5d-MsoNormal">Dopo il grande successo della sua trascrizione per archi delle<strong><em> Variazioni Goldberg</em></strong> di <strong>Bach</strong>, ha trascritto per orchestra d’archi composizioni di Haydn, Beethoven, Brahms, Dohnànyi, Bartòk, Chaikovsky, Shostakovich, Stravinsky e Schnittke. Moltissime le sue incisioni che includono i più importanti concerti per violino e orchestra, capolavori della musica da camera e per orchestra come direttore. Nel 2005 è uscito un cd con sue<strong> trascrizioni per orchestra d’archi</strong> di Shostakovich e Stravinsky (Haenssler), con la New European Strings Chamber Orchestra sotto la sua direzione.</p>
<p class="ox-5a90014c5d-MsoNormal"><strong>Dmitry Sitkovetsky</strong> è nato a Baku, in Azerbaijan, ma è cresciuto a Mosca dove ha studiato al Conservatorio fino al 1977, quando è emigrato a New York dove ha continuato gli studi alla Juilliard School. Dal 1987 vive a Londra.</p>
<p class="ox-5a90014c5d-MsoNormal">
<p class="ox-5a90014c5d-MsoNormal">I biglietti (primi posti intero 25 euro, primi posti ridotto 20 euro; ingresso intero 18 euro, ingresso ridotto 10 euro) possono essere acquistati presso la biglietteria del Palazzo Chigi Saracini (a Siena in via di Città 89) il giorno 15 febbraio dalle ore 16 alle ore 18.30 e il giorno del concerto a partire dalle ore 19. Possono essere acquistati anche online al sito <a href="http://www.chigiana.it/" target="_blank" rel="noopener">www.chigiana.it</a> (oppure, con sovrapprezzo, sul portale Ticketone.it anche presso i rivenditori autorizzati) fino alle ore 12 del giorno del concerto.</p>
<p class="ox-5a90014c5d-MsoNormal">Prenotazioni dal lunedì al venerdì dalle ore 9.30 alle ore 12.30 al numero telefonico 333.9385543.</p>
<script type="text/javascript">
            jQuery(document).ready(function($) {
                $.post('http://www.sienanews.it/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '171810'});
            });
            </script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-171810" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-171810" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-171810" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=La%20prima%20volta%20del%20violino%20azero%20di%20Sitkovetsky%20alla%20Chigiana http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Fla-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-171810" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-171810" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div> <div class="tags">
<span class="tagtext">Tags:</span><a href="http://www.sienanews.it/tag/accademia-musicale-chigiana/" rel="tag" itemprop="keywords">accademia musicale chigiana</a> <a href="http://www.sienanews.it/tag/dmitry-sitkovetsky/" rel="tag" itemprop="keywords">Dmitry Sitkovetsky</a> <a href="http://www.sienanews.it/tag/johann-sebastian-bach/" rel="tag" itemprop="keywords">Johann Sebastian Bach</a> <a href="http://www.sienanews.it/tag/micat-in-vertice/" rel="tag" itemprop="keywords">micat in vertice</a> <a href="http://www.sienanews.it/tag/palazzo-chigi-saracini/" rel="tag" itemprop="keywords">palazzo chigi saracini</a> <a href="http://www.sienanews.it/tag/violino/" rel="tag" itemprop="keywords">violino</a> </div>
</div>
<div class="bottomad">
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2851515083351102" data-ad-slot="3935848278"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br /> </div>
</div>
</div>

<h4 class="single-page-title related-posts-title">Related Posts</h4><div class="related-posts most-popular-posts"><div class="clear"> <article class="latestPost excerpt  ">
<a href="http://www.sienanews.it/attualita/aggressioni-sui-treni-e-sui-bus-vertice-regionale-a-firenze/" title="Aggressioni sui treni, vertice regionale a Firenze" class="post-image post-image-left">
<div class="featured-thumbnail">
<img width="270" height="225" src="http://www.sienanews.it/wp-content/uploads/2016/06/DTS_Lighting_9e001f6703_990_z_campo_di_marte_station-3-270x225.jpg" class="attachment-featured wp-post-image wp-post-image" alt="Aggressioni sui treni, vertice regionale a Firenze" />
<div class="most-popular-hover">
<header>
<h3 class="title front-view-title" itemprop="headline">Aggressioni sui treni, vertice regionale a Firenze</h3>
</header>
<div class="front-view-content"> Si è svolto ieri a Firenze un incontro a livello regionale&nbsp;&hellip;</div>
</div>
</div>
<div class="post-info">
<div class="thetime updated"><div itemprop="datePublished">1 giugno 2016</div></div>
<div class="thecomment"></div>
</div>
</a>
</article> 
<article class="latestPost excerpt  ">
<a href="http://www.sienanews.it/economia/verso-il-futuro-del-nuovo-monte-dei-paschi-di-siena/" title="Verso il futuro del nuovo Monte dei Paschi di Siena" class="post-image post-image-left">
<div class="featured-thumbnail">
<img width="270" height="225" src="http://www.sienanews.it/wp-content/uploads/2017/07/Monte-Dei-Paschi-860x450-1-270x225.jpg" class="attachment-featured wp-post-image wp-post-image" alt="" />
<div class="most-popular-hover">
<header>
<h3 class="title front-view-title" itemprop="headline">Verso il futuro del nuovo Monte dei Paschi di Siena</h3>
</header>
<div class="front-view-content"> È davvero l’effetto sistemico positivo il vero risultato delle soluzioni&nbsp;&hellip;</div>
</div>
</div>
<div class="post-info">
<div class="thetime updated"><div itemprop="datePublished">4 luglio 2017</div></div>
<div class="thecomment"></div>
</div>
</a>
</article> 
<article class="latestPost excerpt  last">
<a href="http://www.sienanews.it/cultura/eventi/la-compositrice-serba-isidora-zebeljan-per-la-settimana-musicale-senese/" title="La compositrice serba Isidora Žebeljan per la Settimana Musicale Senese" class="post-image post-image-left">
<div class="featured-thumbnail">
<img width="156" height="225" src="http://www.sienanews.it/wp-content/uploads/2012/07/bozzetto-costume_due-teste-e-una-ragazza_GODESS_KALI_by_Angelina_Atlagic.jpg" class="attachment-featured wp-post-image wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2012/07/bozzetto-costume_due-teste-e-una-ragazza_GODESS_KALI_by_Angelina_Atlagic.jpg 1000w, http://www.sienanews.it/wp-content/uploads/2012/07/bozzetto-costume_due-teste-e-una-ragazza_GODESS_KALI_by_Angelina_Atlagic-208x300.jpg 208w, http://www.sienanews.it/wp-content/uploads/2012/07/bozzetto-costume_due-teste-e-una-ragazza_GODESS_KALI_by_Angelina_Atlagic-710x1024.jpg 710w, http://www.sienanews.it/wp-content/uploads/2012/07/bozzetto-costume_due-teste-e-una-ragazza_GODESS_KALI_by_Angelina_Atlagic-495x713.jpg 495w" sizes="(max-width: 156px) 100vw, 156px" />
<div class="most-popular-hover">
<header>
<h3 class="title front-view-title" itemprop="headline">La compositrice serba Isidora Žebeljan per la Settimana Musicale Senese</h3>
</header>
<div class="front-view-content"> L’edizione n. 69 della Settimana Musicale Senese dell’Accademia Musicale Chigiana&nbsp;&hellip;</div>
</div>
</div>
<div class="post-info">
 <div class="thetime updated"><div itemprop="datePublished">11 luglio 2012</div></div>
<div class="thecomment"></div>
</div>
</a>
</article> 
</div></div> 
</div>
<div id="disqus_thread">
</div>
</div>
</article>
<aside class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="sidebars" class="g">
<div class="sidebar">
<div id="mts_post_slider_widget-3" class="widget widget_mts_post_slider_widget"><h3 class="widget-title">Fotogallery</h3> <div class="slider-widget-container">
<div class="slider-container loading">
<div class="widget-slider widget-slider-arrows">
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/festa-del-corpo-dei-vigili-urbani-di-siena/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/02/13-1-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/02/13-1-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/02/13-1-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/02/13-1.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">Festa del Corpo dei Vigili Urbani di Siena</h2>
</div>
</a>
</div>
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/giovedi-grasso-in-piazza-del-campo/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/02/2-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/02/2-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/02/2-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/02/2.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">Giovedì Grasso in Piazza del Campo</h2>
</div>
</a>
</div>
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/le-dimissioni-di-morosita-prima-dalla-clinica-il-ceppo/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/01/15-3-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/01/15-3-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/01/15-3-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/01/15-3.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">Le dimissioni di Morosita Prima dalla clinica Il Ceppo</h2>
</div>
</a>
</div>
<div class="slide">
<a href="http://www.sienanews.it/attualita/cronaca/winesiena-edizione-2018/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2018/01/4-8-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" srcset="http://www.sienanews.it/wp-content/uploads/2018/01/4-8-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/01/4-8-768x512.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/01/4-8.jpg 945w" sizes="(max-width: 300px) 100vw, 300px" /> <div class="slide-caption">
<h2 class="slide-title">Wine&#038;Siena edizione 2018</h2>
</div>
</a>
</div>
</ul>
</div>
</div>
</div><div id="mts_ad_300_widget-13" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.cras.it"><img src="http://www.sienanews.it/wp-content/uploads/2016/06/Siena-News-300x250.jpg" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-29" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.ambrogiolorenzetti.it"><img src="http://www.sienanews.it/wp-content/uploads/2017/09/300x250.gif" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-32" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.salonbeautesiena.com/"><img src="http://www.sienanews.it/wp-content/uploads/2017/11/74CF64E9-BBE5-48DE-A34E-6CB8C6635447.gif" width="300" height="250" alt="" /></a></div></div><div id="mts_post_slider_widget-2" class="widget widget_mts_post_slider_widget"><h3 class="widget-title">Quotazioni</h3> <div class="slider-widget-container">
<div class="slider-container loading">
<div class="widget-slider widget-slider-arrows">
<div class="slide">
<a href="http://www.sienanews.it/valute-odierne/valute-12-febbraio-2018/">
<img width="300" height="200" src="http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne-300x200.png" class="attachment-widgetfull size-widgetfull wp-post-image" alt="ubae" title="" srcset="http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne-300x200.png 300w, http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne-1024x682.png 1024w, http://www.sienanews.it/wp-content/uploads/2015/06/valute-odierne.png 1500w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</ul>
</div>
</div>
</div><div id="text-9" class="widget widget_text"><h3 class="widget-title">Annunci di lavoro</h3> <div class="textwidget"><div id='neuvoo-jobs'><div class="neuvoo-header"><div class="neuvoo-header-info">
<div class="total-jobs-nosearch">Annunci totali: 942</div>
<div class="sort-jobs-nosearch"><a class="" onclick="sortJobsBy('date')">Ordina per data</a> | <a class="sort-active" onclick="sortJobsBy('relevance')">Ordina per rilevanza</a></div>
</div>
<div style="clear:both"></div>
</div>
<div id='neuvoo-list'><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=wyqy8ntj47&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>Animatore compleanno</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">ProntoPro</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 12 Feb 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="ProntoPro" src="https://neuvoo.it/img/logos/prontopro-static-tier1.png?empname=ProntoPro" /><p>Abbiamo richieste di servizi per clown e giocolieri nei pressi di Siena. Ci servono quindi professionisti per soddisfarle. COME RISPONDERE A QUESTE RICHIESTE. Iscriviti gratuitamen...<p></div></div><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=zgsqzzye08&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>Maestri di cucina</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">ProntoPro</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 12 Feb 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="ProntoPro" src="https://neuvoo.it/img/logos/prontopro-static-tier1.png?empname=ProntoPro" /><p>Abbiamo richieste di servizi per corsi di cucina, corso di cake design nei pressi di Siena. Ci servono quindi professionisti per soddisfarle. COME RISPONDERE A QUESTE RICHIESTE. Is...<p></div></div><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=g7znqwxi92&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>Psicoterapeuta</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">ProntoPro</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 12 Feb 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="ProntoPro" src="https://neuvoo.it/img/logos/prontopro-static-tier1.png?empname=ProntoPro" /><p>Abbiamo richieste di servizi per psicologo nei pressi di Siena. Ci servono quindi professionisti per soddisfarle. COME RISPONDERE A QUESTE RICHIESTE. Iscriviti gratuitamente alla n...<p></div></div><ul class="fireUI_pagination" data-url="http://api.neuvoo.com/apisearch?publisher=c102fb20&v=2&q=&l=Siena&radius=15&format=json&limit=3&userip=66.220.156.145&useragent=Mozilla%2F5.0+%28X11%3B+Linux+x86_64%29+AppleWebKit%2F537.36+%28KHTML%2C+like+Gecko%29+Chrome%2F61.0.3163.100+Safari%2F537.36&customquery=0&co=&start=0" data-total-pages="314"><li class='fireUI_li_inactive'><a onclick="goToPage(1)">&lsaquo;&lsaquo;</a>
</li><li class='fireUI_li_inactive'><a onclick="goToPage(1)">&lsaquo;</a>
</li><li class='fireUI_li_active'><a onclick="goToPage(1)">1</a>
</li><li><a onclick="goToPage(2)">2</a>
</li><li><a onclick="goToPage(3)">3</a>
</li><li><a onclick="goToPage(4)">4</a>
</li><li><a onclick="goToPage(2)">&rsaquo;</a>
</li><li><a onclick="goToPage(314)">&rsaquo;&rsaquo;</a>
</li></ul><style>
                    .fireUI_pagination {margin:20px 0px 30px; text-align:right;}
                    .fireUI_pagination li {display: inline-block; padding: 0px 2px; }
                    .fireUI_pagination a {text-decoration: none; color: #404040; cursor: pointer; padding: 5px 10px;}
                    @media (min-width: 501px) {.fireUI_pagination a:hover{background:#F2F2F2; padding: 5px 10px;}}
                    .fireUI_li_active a {background: #EAEFFA}
                    .fireUI_li_inactive a {color: #e4e4e4;}
                    @media (min-width: 501px) {.fireUI_li_inactive a:hover{background: none; cursor: default;}}
                    </style><p id="neuvoo">
<a href="http://neuvoo.it" title="Job Search">
<img src="http://neuvoo.com/img/by-neuvoo.png" alt="neuvoo job search">
</a>
<a href="http://neuvoo.it">lavori</a>
</p></div></div></div>
</div><div id="text-12" class="widget widget_text"> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2851515083351102" data-ad-slot="2238789079" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="mts_popular_posts_widget-2" class="widget widget_mts_popular_posts_widget horizontal-small"><h3 class="widget-title">I Più Letti</h3><ul class="popular-posts"> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/cultura/sapori/winesiena-500-vini-160-produttori-15-regioni-ecco-le-eccellenze-enologiche-dellanno/" title="Wine&#038;Siena: 500 vini, 160 produttori, 15 regioni. A Siena le eccellenze enologiche dell&#8217;anno">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/01/Sala-del-Mappamondo2017-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/cultura/sapori/winesiena-500-vini-160-produttori-15-regioni-ecco-le-eccellenze-enologiche-dellanno/" title="Wine&#038;Siena: 500 vini, 160 produttori, 15 regioni. A Siena le eccellenze enologiche dell&#8217;anno">Wine&#038;Siena: 500 vini, 160 produttori, 15 regioni.&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 22 gennaio 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/in-evidenza/siena-e-la-politica-ormai-contano-solo-i-voti-del-4-marzo/" title="Siena e la politica &#8211; Ormai contano solo i voti del 4 marzo">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/02/siena-palazzo-pubblico-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/in-evidenza/siena-e-la-politica-ormai-contano-solo-i-voti-del-4-marzo/" title="Siena e la politica &#8211; Ormai contano solo i voti del 4 marzo">Siena e la politica &#8211; Ormai contano&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 7 febbraio 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/toscana/siena/prevenzione-e-gestione-delle-emergenze-protocollo-nazionale-tra-anci-e-e-distribuzioni/" title="Prevenzione e gestione delle emergenze: protocollo nazionale tra Anci e e-distribuzione">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/02/27849111_10215164835184930_76995004_n-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/toscana/siena/prevenzione-e-gestione-delle-emergenze-protocollo-nazionale-tra-anci-e-e-distribuzioni/" title="Prevenzione e gestione delle emergenze: protocollo nazionale tra Anci e e-distribuzione">Prevenzione e gestione delle emergenze: protocollo nazionale&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 5 febbraio 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/attualita/acquedotto-del-fiora-lavori-a-montalcino-e-san-casciano-dei-bagni-verra-chiusa-lacqua/" title="Acquedotto del Fiora, lavori a Montalcino e San Casciano dei Bagni: chiusa l&#8217;acqua">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/02/Lavori-allacquedotto-del-Fiora-604x458-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/attualita/acquedotto-del-fiora-lavori-a-montalcino-e-san-casciano-dei-bagni-verra-chiusa-lacqua/" title="Acquedotto del Fiora, lavori a Montalcino e San Casciano dei Bagni: chiusa l&#8217;acqua">Acquedotto del Fiora, lavori a Montalcino e&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 5 febbraio 2018</span>
</div> 
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/economia/fisco-numeri-impietosi-per-la-provincia-di-siena-113-in-8-anni/" title="Fisco, numeri impietosi per la provincia di Siena: +113% in 8 anni">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/02/27718004_10215164709981800_152564186_n-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/economia/fisco-numeri-impietosi-per-la-provincia-di-siena-113-in-8-anni/" title="Fisco, numeri impietosi per la provincia di Siena: +113% in 8 anni">Fisco, numeri impietosi per la provincia di&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 5 febbraio 2018</span>
</div> 
</div>
</div>
</div></li> </ul>
</div><div id="mts_ad_300_widget-22" class="widget mts_ad_300_widget"><div class="ad-300"><a href="https://self-service.fiora.it/fiora/it/login"><img src="http://www.sienanews.it/wp-content/uploads/2018/01/AdF_MyFiora_Banner_300x250_AUTOLETTURA.jpg" width="300" height="250" alt="" /></a></div></div><div id="mts_ad_300_widget-23" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.termeaq.it"><img src="http://www.sienanews.it/wp-content/uploads/2017/06/banner-estate-2017-300x250.gif" width="300" height="250" alt="" /></a></div></div><div id="text-11" class="widget widget_text"> <div class="textwidget"> <div style="border: #1e7ebc 1px solid; background: #ffffff url(https://jooble.org/images/logo_48x61.gif) no-repeat 5px 10px; width: 250px; height: 53px; text-align: right; padding: 5px; line-height: 14px;">
<a href="https://jooble.org/" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro nel mondo</a><br>
<a href="https://it.jooble.org/" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro in Italia</a><br>
<a href="https://it.jooble.org/lavoro/Siena?main" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro a Siena</a><br>
</div></div>
</div><div id="mts_ad_300_widget-14" class="widget mts_ad_300_widget"><div class="ad-300"><a href="http://www.vismederi.com"><img src="//www.sienanews.it/wp-content/uploads/2016/09/vismederi.jpg" width="300" height="250" alt="" /></a></div></div><div id="text-14" class="widget widget_text"> <div class="textwidget"><div style="max-height: 340px; min-height:32px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2851515083351102" data-ad-slot="8887961475"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> </div>
</div>
</aside>
</div>
<footer class="footer clearfix" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container">
<div class="footer-widgets first-footer-widgets widgets-num-4">
<div class="f-widget f-widget-1">
<div id="text-4" class="widget widget_text"><h3 class="widget-title">Informazioni</h3> <div class="textwidget"><p>Capitale Sociale € 10.000 I.V.
<br />
P.IVA/CF 01190490522
<br />
Registrazione Tribunale di Siena n.683 del 25.6.1999
</p><br />
<br />
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/3.0/it/88x31.png" /></a></p>
Direttore responsabile:<br />
Katiuscia Vaselli</div>
</div> </div>
<div class="f-widget f-widget-2">
<div id="single_category_posts_widget-2" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">In Evidenza</h3><ul class="category-posts"> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/" title="La prima volta del violino azero di Sitkovetsky alla Chigiana">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/02/Dmitry-Sitkovetsky-1024x671-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/" title="La prima volta del violino azero di Sitkovetsky alla Chigiana">La prima volta del violino azero di&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 15 febbraio 2018</span>
<span class="thecomment"><i class="fa fa-comments"></i> <span class="dsq-postid" data-dsqidentifier="171810 http://www.sienanews.it/?p=171810">0</span></span>
</div>
</div>
</div>
</div></li> <li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner"> <div class="post-img">
<a rel="nofollow" href="http://www.sienanews.it/attualita/consiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni/" title="Consiglio Comunale, il forte grido di Salvatore Borsellino: &#8220;La mafia ha colonizzato tutte le regioni&#8221;">
<img width="80" height="75" src="http://www.sienanews.it/wp-content/uploads/2018/02/875e209c-f6ec-4efc-9f11-213e76348f6a-80x75.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" /> </a>
</div>
<div class="post-data">
<div class="post-data-container">
<div class="post-title">
<a href="http://www.sienanews.it/attualita/consiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni/" title="Consiglio Comunale, il forte grido di Salvatore Borsellino: &#8220;La mafia ha colonizzato tutte le regioni&#8221;">Consiglio Comunale, il forte grido di Salvatore&nbsp;&hellip;</a>
</div>
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> 15 febbraio 2018</span>
<span class="thecomment"><i class="fa fa-comments"></i> <span class="dsq-postid" data-dsqidentifier="171790 http://www.sienanews.it/?p=171790">0</span></span>
</div>
</div>
</div>
</div></li> </ul>
</div> </div>
<div class="f-widget f-widget-3">
<div id="pages-3" class="widget widget_pages"><h3 class="widget-title">Pagine</h3> <ul>
<li class="page_item page-item-2"><a href="http://www.sienanews.it/info-contatti/">Contatti</a></li>
<li class="page_item page-item-121971"><a href="http://www.sienanews.it/la-storia-di-siena-news/">La nostra storia</a></li>
<li class="page_item page-item-123173"><a href="http://www.sienanews.it/informativa-sui-cookie/">Privacy Policy</a></li>
<li class="page_item page-item-123577"><a href="http://www.sienanews.it/farmacie-siena-centro-storico-mappa/">Farmacie</a></li>
<li class="page_item page-item-123579"><a href="http://www.sienanews.it/mappa-cinema-a-siena/">Cinema</a></li>
<li class="page_item page-item-123781"><a href="http://www.sienanews.it/canale3toscana/">Canale 3 Toscana</a></li>
</ul>
</div> </div>
<div class="f-widget last f-widget-4">
<div id="social-profile-icons-2" class="widget social-profile-icons"><h3 class="widget-title">Connettiti con noi</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/pages/SIENA-NEWS/85268400406?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-gplus"><a title="Google+" href="https://plus.google.com/+sienanews" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/SIENANEWS" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-youtube"><a title="YouTube" href="https://www.youtube.com/channel/UCbwr33-IfbmNzbY7r-VuzgA/feed" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="social-email"><a title="Email" href="/cdn-cgi/l/email-protection#ddaeb4b8b3bcb3b8aaae9daeb4b8b3bcb3b8aaaef3b4a9" target="_blank"><i class="fa fa-envelope-o"></i></a></li></ul></div></div><div id="text-6" class="widget widget_text"> <div class="textwidget"><em>Sito in versione Beta</em>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2851515083351102",
    enable_page_level_ads: true
  });
</script></div>
</div> </div>
</div>
<div class="copyrights">

<div class="container">
<div class="row" id="copyright-note">
<span>2018 &copy; copyright&nbsp;<a href="http://www.sienanews.it/" title="Economia. Cultura. Società." rel="nofollow">Siena News</a></span>
<div class="to-top">&nbsp; <a href="#blog" id="footer-to-top" class="to-top"><i class="fa fa-angle-double-up"></i></a></div>
</div>

</div>
</div>
</div>
</footer>
</div>
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sienanews.it\/cultura\/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana\/":171810,"http:\/\/www.sienanews.it\/attualita\/consiglio-comunale-il-forte-grido-di-salavatore-borsellino-la-mafia-ha-colonizzato-tutte-le-regioni\/":171790,"http:\/\/www.sienanews.it\/in-evidenza\/un-algoritmo-vi-distruggera\/":171776,"http:\/\/www.sienanews.it\/economia\/il-pakistan-a-portata-di-mano-con-la-consulenza-di-banca-ubae\/":171778,"http:\/\/www.sienanews.it\/cultura\/eventi\/farualla-alla-chigiana-voci-che-non-tradiscono\/":171710,"http:\/\/www.sienanews.it\/toscana\/siena\/franelle-e-dintorni-i-luoghi-dei-baci-di-siena\/":171730,"http:\/\/www.sienanews.it\/in-evidenza\/siena-e-la-politica-manca-il-candidato-con-il-sole-in-tasca\/":171724};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/cultura/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="http://www.sienanews.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>
<div class="errors errors-1" style="display: none;">
L'articolo non è stato pubblicato, controlla gli indirizzi e-mail! </div>
<div class="errors errors-2" style="display: none;">
Verifica dell'e-mail non riuscita. Riprova. </div>
<div class="errors errors-3" style="display: none;">
Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail. </div>
</form>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.4","language":""},"disqusIdentifier":"171810 http:\/\/www.sienanews.it\/?p=171810","disqusShortname":"sienanews","disqusTitle":"La prima volta del violino azero di Sitkovetsky alla Chigiana","disqusUrl":"http:\/\/www.sienanews.it\/cultura\/la-prima-volta-del-violino-azero-di-sitkovetsky-alla-chigiana\/","options":{"manualSync":false},"postId":"171810"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sienanews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/jquery.magnific-popup.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/sticky.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/magazine/js/ajax.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'92104792',post:'171810',tz:'1',srv:'www.sienanews.it'} ]);
	_stq.push([ 'clickTrackerInit', '92104792', '171810' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "Ok" acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://sienanews.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
</div>
</div></body>
</html>