<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.sienanews.it/xmlrpc.php" />
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<title>La musica come energia vitale alla Chigiana - Siena News</title>

<meta name="description" content="Christian Schmitt, Luciano Tristaino e Alessandra Gentile in trio alla scoperta dell’energia e della vita nella musica del nostro tempo." />
<link rel="canonical" href="https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La musica come energia vitale alla Chigiana - Siena News" />
<meta property="og:description" content="Christian Schmitt, Luciano Tristaino e Alessandra Gentile in trio alla scoperta dell’energia e della vita nella musica del nostro tempo." />
<meta property="og:url" content="https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/" />
<meta property="og:site_name" content="Siena News" />
<meta property="article:publisher" content="https://www.facebook.com/pages/SIENA-NEWS/85268400406" />
<meta property="article:tag" content="accademia musicale chigiana" />
<meta property="article:tag" content="Alessandra Gentile" />
<meta property="article:tag" content="Christian Schmitt" />
<meta property="article:tag" content="Luciano Tristaino" />
<meta property="article:tag" content="palazzo chigi saracini" />
<meta property="article:section" content="Eventi" />
<meta property="article:published_time" content="2019-08-08T17:00:17+00:00" />
<meta property="article:modified_time" content="2019-08-08T13:16:50+00:00" />
<meta property="og:updated_time" content="2019-08-08T13:16:50+00:00" />
<meta property="og:image" content="https://www.sienanews.it/wp-content/uploads/2019/08/ccd9f86f-add1-4835-9665-ce225e5eaa8c.jpg" />
<meta property="og:image:secure_url" content="https://www.sienanews.it/wp-content/uploads/2019/08/ccd9f86f-add1-4835-9665-ce225e5eaa8c.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="783" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Christian Schmitt, Luciano Tristaino e Alessandra Gentile in trio alla scoperta dell’energia e della vita nella musica del nostro tempo." />
<meta name="twitter:title" content="La musica come energia vitale alla Chigiana - Siena News" />
<meta name="twitter:image" content="https://www.sienanews.it/wp-content/uploads/2019/08/ccd9f86f-add1-4835-9665-ce225e5eaa8c.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sienanews.it/#organization","name":"Siena News","url":"https://www.sienanews.it/","sameAs":["https://www.facebook.com/pages/SIENA-NEWS/85268400406"],"logo":{"@type":"ImageObject","@id":"https://www.sienanews.it/#logo","url":"https://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark-1.png","width":350,"height":75,"caption":"Siena News"},"image":{"@id":"https://www.sienanews.it/#logo"}},{"@type":"WebSite","@id":"https://www.sienanews.it/#website","url":"https://www.sienanews.it/","name":"Siena News","publisher":{"@id":"https://www.sienanews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sienanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/#primaryimage","url":"https://www.sienanews.it/wp-content/uploads/2019/08/ccd9f86f-add1-4835-9665-ce225e5eaa8c.jpg","width":1200,"height":783},{"@type":"WebPage","@id":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/#webpage","url":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/","inLanguage":"it-IT","name":"La musica come energia vitale alla Chigiana - Siena News","isPartOf":{"@id":"https://www.sienanews.it/#website"},"primaryImageOfPage":{"@id":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/#primaryimage"},"datePublished":"2019-08-08T17:00:17+00:00","dateModified":"2019-08-08T13:16:50+00:00","description":"Christian Schmitt, Luciano Tristaino e Alessandra Gentile in trio alla scoperta dell\u2019energia e della vita nella musica del nostro tempo.","breadcrumb":{"@id":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/","url":"https://www.sienanews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/category/cultura/","url":"https://www.sienanews.it/category/cultura/","name":"Cultura"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/category/cultura/eventi/","url":"https://www.sienanews.it/category/cultura/eventi/","name":"Eventi"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/","url":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/","name":"La musica come energia vitale alla Chigiana"}}]},{"@type":"Article","@id":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/#article","isPartOf":{"@id":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/#webpage"},"author":{"@id":"https://www.sienanews.it/#/schema/person/5a5d789b86e14715649632ae3075cbb8"},"headline":"La musica come energia vitale alla Chigiana","datePublished":"2019-08-08T17:00:17+00:00","dateModified":"2019-08-08T13:16:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/#webpage"},"publisher":{"@id":"https://www.sienanews.it/#organization"},"image":{"@id":"https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/#primaryimage"},"keywords":"accademia musicale chigiana,Alessandra Gentile,Christian Schmitt,Luciano Tristaino,palazzo chigi saracini","articleSection":"Cultura,Eventi,In Evidenza"},{"@type":["Person"],"@id":"https://www.sienanews.it/#/schema/person/5a5d789b86e14715649632ae3075cbb8","name":"Emilio Mariotti","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed" href="https://www.sienanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed dei commenti" href="https://www.sienanews.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sienanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neuvoo_style-css' href='https://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.sienanews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.sienanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.sienanews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.sienanews.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='newsroom_elated_default_style-css' href='https://www.sienanews.it/wp-content/themes/newsroom/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_child_style-css' href='https://www.sienanews.it/wp-content/themes/newsroom-child/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_modules-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/modules.min.css?ver=5.2.2' type='text/css' media='all' />
<style id='newsroom_elated_modules-inline-css' type='text/css'>
.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-item .eltd-post-item-inner .eltd-post-info-category a {
    color: #333;
    font-weight: bold;
}
.eltd-bnl-holder.eltd-layout-holder .eltd-post-item .eltd-post-item-inner {
    border-top: 3px solid #fff;
}
.eltd-search-menu-holder .eltd-search-submit, .eltd-form-holder-close-btn.eltd-active-close, .eltd-search-menu-holder .eltd-search-field { color: #fff; }
.eltd-search-menu-holder .eltd-column-right .eltd-search-submit::before { content: none; }
.eltd-search-menu-holder .eltd-search-field.eltd-active { border-left: 1px solid #fff; }
input.eltd-search-field.eltd-active::placeholder { color: transparent; }
.eltd-search-menu-holder .eltd-search-submit:hover, .eltd-form-holder-close-btn.eltd-active-close:hover { color: #ccc;}
.eltd-section-title-holder > form { display: none !important; }@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='newsroom_elated_plugins-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/plugins.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_awesome-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/font-awesome/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_elegant-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/elegant-icons/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_ion_icons-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/ion-icons/css/ionicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_linea_icons-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/linea-icons/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_simple_line_icons-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/simple-line-icons/simple-line-icons.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.sienanews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.sienanews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_style_dynamic-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/style_dynamic.css?ver=1529398130' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_modules_responsive-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/modules-responsive.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_style_dynamic_responsive-css' href='https://www.sienanews.it/wp-content/themes/newsroom/assets/css/style_dynamic_responsive.css?ver=1529398130' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.sienanews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C500%2C700%7COld+Standard+TT%3A100%2C300%2C400%2C500%2C700%7COswald%3A100%2C300%2C400%2C500%2C700%7CArvo%3A100%2C300%2C400%2C500%2C700%7CEk+Mukta%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700%7CMerriweather+Sans%3A100%2C300%2C400%2C500%2C700%7CJosefin+Sans%3A100%2C300%2C400%2C500%2C700%7CMerriweather%3A100%2C300%2C400%2C500%2C700&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://www.sienanews.it/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='https://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='https://www.sienanews.it/wp-content/uploads/master-slider/custom.css?ver=124.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.sienanews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.sienanews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/neuvoo_jobroll_ajax.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.sienanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sienanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sienanews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p6esFa-QgL' />
<link rel="alternate" type="application/json+oembed" href="https://www.sienanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sienanews.it%2Fcultura%2Feventi%2Fenergia-vita-chigiana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sienanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sienanews.it%2Fcultura%2Feventi%2Fenergia-vita-chigiana%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.sienanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62424327-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" id="wp-custom-css">
				.eltd-more-link-container {
    display: none;
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-200927 single-format-standard cookies-not-set eltd-core-1.1.1 _masterslider _ms_version_3.5.3 eltd-boxed newsroom child-child-ver-1.0.0 newsroom-ver-1.3 eltd-smooth-scroll eltd-blog-installed eltd-no-title-area eltd-uncovering-footer eltd-header-type3 eltd-sticky-header-on-scroll-down-up eltd-default-mobile-header eltd-sticky-up-mobile-header eltd- wpb-js-composer js-comp-ver-5.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="eltd-wrapper">
<div class="eltd-wrapper-inner">
<div id="eltd-content-wrapper">

<header class="eltd-page-header">
<div class="eltd-logo-area">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div id="eltd_social_icon_widget-2" class="widget widget_eltd_social_icon_widget eltd-left-from-logo">
<span class="eltd-icon-shortcode normal  eltd-icon-separator" data-hover-color="#4267b3" data-color="#fff">
<a itemprop="url" href="https://www.facebook.com/sienanewsofficial/" target="_blank">
<i class="eltd-icon-font-awesome fa fa-facebook eltd-icon-element" style="color: #fff"></i>
</a>
</span>
</div><div id="eltd_social_icon_widget-3" class="widget widget_eltd_social_icon_widget eltd-left-from-logo">
<span class="eltd-icon-shortcode normal  eltd-icon-separator" data-hover-color="#c6c6c6" data-color="#fff">
<a itemprop="url" href="https://www.instagram.com/sienanews_official/" target="_blank">
<i class="eltd-icon-font-awesome fa fa-instagram eltd-icon-element" style="color: #fff"></i>
</a>
</span>
</div> </div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<div class="eltd-logo-wrapper">
<a href="https://www.sienanews.it/" style="height: 50px;">
<img class="eltd-normal-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo-2.png" alt="logo" />
<img class="eltd-dark-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark.png" alt="dark logo" /> <img class="eltd-light-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="light logo" /> <img class="eltd-transparent-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="transparent logo" /> </a>
</div>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
<form class="eltd-search-menu-holder" action="https://www.sienanews.it/" method="get">
<div class="eltd-form-holder-close-btn"><span class="ion-android-close"></span></div>
<div class="eltd-form-holder">
<div class="eltd-column-left">
<input type="text" placeholder="SEARCH" name="s" class="eltd-search-field" autocomplete="off" />
</div>
<div class="eltd-column-right">
<button class="eltd-search-submit" type="submit" value="Search">
<span class="ion-android-search"></span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="eltd-menu-area">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-default-nav">
 <ul id="menu-categorie" class="clearfix"><li id="nav-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://sienanews.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/toscana/siena/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Siena</span></span></span></a></li>
<li id="nav-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/toscana/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Toscana</span></span></span></a></li>
<li id="nav-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/mondo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mondo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-gassa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La Gassa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/palio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Palio: la festa</span></span></span></a></li>
<li id="nav-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Turismo</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/eventi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Eventi</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">#cheSIfa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/magazine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Magazine</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/il-bello-e-il-buono/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Il bello &#038; il buono</span></span></span></a></li>
<li id="nav-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/scienza-tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Scienza &#038; Tech</span></span></span></a></li>
<li id="nav-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/fiction-libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fiction &#038; Libri</span></span></span></a></li>
<li id="nav-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/moda-modi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Moda &#038; Modi</span></span></span></a></li>
<li id="nav-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La terra &#038; il cielo</span></span></span></a></li>
<li id="nav-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cosa pubblica</span></span></span></a></li>
<li id="nav-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Figli di Freud</span></span></span></a></li>
<li id="nav-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">50 Sfumature di Griso</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
<li id="nav-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/basket/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Basket</span></span></span></a></li>
<li id="nav-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/volley/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Volley</span></span></span></a></li>
<li id="nav-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-184143" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow"><a href="https://www.sienanews.it/category/fotogallery/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fotogallery</span></span></span></a></li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
</div>
</div>
</div>
</div>
<div class="eltd-sticky-header">
<div class="eltd-sticky-holder">
<div class=" eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-logo-wrapper">
<a href="https://www.sienanews.it/" style="height: 30px;">
<img src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="logo" />
</a>
</div>
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-sticky-nav">
<ul id="menu-categorie-1" class="clearfix"><li id="sticky-nav-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://sienanews.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/toscana/siena/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Siena</span></span></span></a></li>
<li id="sticky-nav-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/toscana/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Toscana</span></span></span></a></li>
<li id="sticky-nav-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/mondo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mondo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-gassa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La Gassa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/palio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Palio: la festa</span></span></span></a></li>
<li id="sticky-nav-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Turismo</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/cultura/eventi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Eventi</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">#cheSIfa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/magazine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Magazine</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/il-bello-e-il-buono/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Il bello &#038; il buono</span></span></span></a></li>
<li id="sticky-nav-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/scienza-tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Scienza &#038; Tech</span></span></span></a></li>
<li id="sticky-nav-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/fiction-libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fiction &#038; Libri</span></span></span></a></li>
<li id="sticky-nav-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/moda-modi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Moda &#038; Modi</span></span></span></a></li>
<li id="sticky-nav-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La terra &#038; il cielo</span></span></span></a></li>
<li id="sticky-nav-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cosa pubblica</span></span></span></a></li>
<li id="sticky-nav-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Figli di Freud</span></span></span></a></li>
<li id="sticky-nav-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">50 Sfumature di Griso</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="https://www.sienanews.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
<li id="sticky-nav-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/basket/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Basket</span></span></span></a></li>
<li id="sticky-nav-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/volley/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Volley</span></span></span></a></li>
<li id="sticky-nav-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-184143" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow"><a href="https://www.sienanews.it/category/fotogallery/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fotogallery</span></span></span></a></li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
 </div>
</div>
</div>
</div>
</div>
</header>
<header class="eltd-mobile-header">
<div class="eltd-mobile-header-inner">
<div class="eltd-mobile-header-holder">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-mobile-logo-wrapper">
<a href="https://www.sienanews.it/" style="height: 37px">
<img src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark-1.png" alt="mobile-logo" />
</a>
</div>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
<div class="eltd-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="eltd-mobile-opener-icon-holder">
<span class="eltd-icon-ion-icon ion-navicon"></span>
<span class="eltd-icon-ion-icon ion-android-close"></span>
</span>
</a>
</div>
</div>
</div>
</div> 
</div>
<nav class="eltd-mobile-nav">
<div class="eltd-grid">
<ul id="menu-categorie-2" class=""><li id="mobile-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://sienanews.it/" class=""><span>News</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/toscana/siena/" class=""><span>Siena</span></a></li>
<li id="mobile-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/toscana/" class=""><span>Toscana</span></a></li>
<li id="mobile-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/mondo/" class=""><span>Mondo</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/economia/" class=""><span>Economia</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-gassa/" class=""><span>La Gassa</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/cultura/" class=""><span>Cultura</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/palio/" class=""><span>Palio: la festa</span></a></li>
<li id="mobile-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/arte/" class=""><span>Arte</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/turismo/" class=""><span>Turismo</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/turismo/viaggi/" class=""><span>Viaggi</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/cultura/eventi/" class=""><span>Eventi</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span>#cheSIfa</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/magazine/" class=""><span>Magazine</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/il-bello-e-il-buono/" class=""><span>Il bello &#038; il buono</span></a></li>
<li id="mobile-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/scienza-tech/" class=""><span>Scienza &#038; Tech</span></a></li>
<li id="mobile-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/fiction-libri/" class=""><span>Fiction &#038; Libri</span></a></li>
<li id="mobile-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/moda-modi/" class=""><span>Moda &#038; Modi</span></a></li>
<li id="mobile-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span>La terra &#038; il cielo</span></a></li>
<li id="mobile-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span>Cosa pubblica</span></a></li>
<li id="mobile-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span>Figli di Freud</span></a></li>
<li id="mobile-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span>50 Sfumature di Griso</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.sienanews.it/category/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/calcio/" class=""><span>Calcio</span></a></li>
<li id="mobile-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/basket/" class=""><span>Basket</span></a></li>
<li id="mobile-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/volley/" class=""><span>Volley</span></a></li>
<li id="mobile-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/sport/altri-sport/" class=""><span>Altri Sport</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-184143" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.sienanews.it/category/fotogallery/" class=""><span>Fotogallery</span></a></li>
</ul> </div>
</nav>
</div>
</header> 
<a id='eltd-back-to-top' href='#'>
<span class="eltd-icon-stack eltd-front-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
<span class="eltd-icon-stack eltd-back-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
</a>
<div class="eltd-content">
<div class="eltd-content-inner"> <div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-two-columns-75-25  eltd-content-has-sidebar clearfix">
<div class="eltd-column1 eltd-content-left-from-sidebar">
<div class="eltd-column-inner">
<div class="eltd-blog-holder eltd-blog-single">
<div class="eltd-post-info clearfix">
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div><div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2019/08/">
8 Agosto 2019 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div><div class="eltd-post-info-count">
<span class="eltd-post-count-number">14 seen</span>
</div></div>
<h1 itemprop="name" class="entry-title eltd-post-title">La musica come energia vitale alla Chigiana</h1>
<article id="post-200927" class="post-200927 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi category-in-evidenza tag-accademia-musicale-chigiana tag-alessandra-gentile tag-christian-schmitt tag-luciano-tristaino tag-palazzo-chigi-saracini">
<div class="eltd-post-content">
<div class="eltd-post-image-area">
<div class="eltd-post-image">
<img width="1200" height="783" src="https://www.sienanews.it/wp-content/uploads/2019/08/ccd9f86f-add1-4835-9665-ce225e5eaa8c-1200x783.jpg" class="attachment-newsroom_elated_post_feature_image size-newsroom_elated_post_feature_image wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2019/08/ccd9f86f-add1-4835-9665-ce225e5eaa8c.jpg 1200w, https://www.sienanews.it/wp-content/uploads/2019/08/ccd9f86f-add1-4835-9665-ce225e5eaa8c-300x196.jpg 300w, https://www.sienanews.it/wp-content/uploads/2019/08/ccd9f86f-add1-4835-9665-ce225e5eaa8c-768x501.jpg 768w, https://www.sienanews.it/wp-content/uploads/2019/08/ccd9f86f-add1-4835-9665-ce225e5eaa8c-1024x668.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
</div>
<div class="eltd-post-text">
<div class="eltd-post-text-inner clearfix">
<h2><strong>Christian Schmitt, Luciano Tristaino e Alessandra Gentile in trio alla scoperta dell’energia e della vita nella musica del nostro tempo</strong></h2>
<p> «La musica classica occidentale ha dedicato praticamente tutta la sua attenzione alla forma musicale. Ha dimenticato di comprendere la musica come energia o come vita», ha scritto <strong>Giacinto</strong> <strong>Scelsi</strong> in<strong> </strong><em><strong>Son et musique</strong></em>, 1981. Il programma del concerto di <strong>Christian Schmitt, all’oboe, Luciano Tristaino, al flauto e Alessandra Gentile, al pianoforte,</strong> in cartellone al <strong>Chigiana International Festival</strong>  domani venerdì 9 agosto, Palazzo Chigi Saracini, ore 21.15<strong>,</strong> vuole così esplorare una concezione musicale in controtendenza, attraverso l’opera di compositori &#8211; come <strong>Dutillieux, Messiaen, Scelsi, Damase e Nicola Sani </strong>&#8211; che, in momenti diversi, nell’arco degli ultimi cent’anni, si sono posti il problema di liberare la musica da sovrastrutture linguistiche imposte, per dare sfogo a una musicalità indomita ed espressiva, fortemente innovativa e, al contempo, capace di riannodare i fili della comunicazione con il pubblico, troppo spesso interrotti. In scena a Palazzo Chigi tre interpreti, tra cui la “legend” chigiana Christian Schmitt (che tiene all’Accademia Chigiana un seminario dedicato all’oboe) che hanno fatto di quest’obiettivo la mission di una vita in musica.</p>
<p>Il concerto di venerdì è seguito da un appuntamento della serie <strong><em>Chigiana Factor,</em></strong> sabato 10 alle 21.15 a Palazzo Chigi Saracini, dedicato agli <strong>allievi del seminario di oboe tenuto da Schmitt</strong>.</p>
<p style="text-align:left">Il programma prevede l’esecuzione della <em><strong>Sonata per oboe e pianoforte</strong></em>, tra i più rilevanti lavori giovanili di <strong>HenriDutilleux</strong>,  scritta come parte dei quattro brani di esame per il Conservatorio di Parigi. Benché considerata non sufficientemente matura dal compositore, è oggi tra le sue pagine più eseguite.</p>
<p>I brani di <strong>Giacinto</strong> <strong>Scelsi</strong> in programma possiedono una straordinaria forza vitale, al tempo stesso meditativa e palesemente vivace. Un&#8217;aura asiatica, la persistente ripetizione di ritmi incisivi e motivi melodici guida <em><strong>Rucke di Guck</strong></em> (1957), un dialogo frenetico e pieno di carattere dell&#8217;oboe con un piccolo. È una composizione degli anni ’50, certamente non conforme ai rigori compositivi del serialismo così dilaganti in quel momento. Caldi gruppi di accordi accompagnano il più tardo<strong> </strong><em><strong>Krishna e Radha</strong></em><strong> </strong>(1986), un pezzo di profonda ispirazione spirituale originato da un’improvvisazione dell’autore con la flautista Carin Levine.</p>
<p><strong>“</strong>Un suono ruvido, grezzo, spontaneo, immediato, cosciente, antagonista, basato sulle sonorità estreme dell’oboe” spiega <strong>Nicola Sani</strong>, caratterizza <em><strong>Hallucinée de lumière parmi les ombres</strong>, </em>l’autore definisce <em>“</em>un lavoro di ‘scavo’ nella natura della materia, di combustioni, specchi, alternanze di strutture timbriche. Tra i suoni si apre uno spazio che lascia all’interprete il modo di trovare il proprio cammino, di pensarlo, di re-interpretarlo trasformandolo in un progetto ogni volta diverso. Il titolo della composizione deriva da una poesia di Scelsi, profondo esploratore di quell’universo ancora in gran parte pieno di misteri che chiamiamo <em>suono”.</em></p>
<p>Nel 1935 <strong>Olivier</strong> <strong>Messiaen</strong> elaborò un <em><strong>Vocalise-Etude</strong></em> per canto e pianoforte, da inserirsi in una raccolta di vocalizzi senza parole per canto e pianoforte. L’autore lo adattò poi all’oboe, tanto da farne una pagina di particolare fascino nel repertorio novecentesco per questo strumento.</p>
<p>Compositori tra i più precoci e prolifici della sua generazione,&nbsp;<strong>Jean-Michel Damase</strong>&nbsp;ha lasciato molte pagine significative per strumenti a fiato, inserendosi in quel filone che vede la nazione francese emergere nel panorama internazionale della produzione per questi strumenti, alla quale egli stesso ha dato un contributo significativo, soprattutto nel campo cameristico. Conclude il programma del concerto il suo Trio per oboe, flauto e pianoforte, che data del 1962.</p>
<p>Il <strong>Chigiana International Festival &amp; Summer Academy 2019</strong>, <strong><em>Out of Nature,</em></strong> si dispiega in un cartellone di 60 eventi – concerti sinfonici, corali, recital e incontri &#8211; dal 6 luglio al 31 agosto, nelle più suggestive location della città di Siena e delle Terre Senesi, in cui a fianco ai più affascinanti artisti e interpreti della scena musicale contemporanea mondiale – <strong>Lilya Zilberstein, Fabio Luisi,</strong> <strong>Salvatore Sciarrino,</strong> <strong>Mari Kimura, Manu Delago, Kassel Jaeger, Antonio Caggiano e il Chigiana Percussion Ensemble, Anton e Daniel Gerzenberg, Monica Bacelli, il Quartetto Noûs, il Quartetto Prometeo, Stefano Battaglia, Ernst Reijseger, Ivo Nilsson, Kathleen Tagg, Patrick Gallois, David Krakauer, Alessandro Carbonare, David Geringas, Antonio Meneses, Salvatore Accardo, Elliot Fisk, Christian Schmitt, Pino Ettorre, Bruno Giuranna</strong> &#8211; affiorano i volti della scena concertistica emergente, provenienti da oltre 50 nazioni, che collaborano alla realizzazione di una manifestazione unica in cui alta formazione, produzione e grande spettacolo diventano una cosa sola.</p>
<p>Il&nbsp;<strong>Chigiana International Festival &amp; Summer Academy 2019</strong>&nbsp;è realizzato con il sostegno determinante della Fondazione Monte dei Paschi di Siena e con il contributo di Ministero per i Beni e le Attività Culturali, Regione Toscana, Banca Monte dei Paschi di Siena, Lega del Chianti, Comune di Siena, Opera della Metropolitana e Arcidiocesi di Siena, Colle Val d’Elsa e Montalcino, Complesso Museale Santa Maria della Scala, Siena Parcheggi, Finanziaria Senese di Sviluppo, Ferrovie dello Stato, Rotary Club Siena Est e&nbsp; Rotary Club Siena. Inoltre, per alcuni specifici progetti, si ringraziano l&#8217;Università degli Studi e l&#8217;Università per Stranieri di Siena, l’Associazione Siena Jazz, l’Istituto Superiore di Studi Musicali&nbsp;<em>Rinaldo Franci</em>, i Conservatori della Toscana, Inner Room Siena, i Comuni di Castellina in Chianti, Sovicille, Murlo e Colle Val d’Elsa, il Parco delle Sculture del Chianti, l’Associazione Culturale E20 Virtus di Poggibonsi, il Festival Quartetto d’Archi di Loro Ciuffenna, la Compagnia&nbsp;<em>Corps Rompu</em>, l’Associazione&nbsp;<em>Amolamiaterra</em>, l&#8217;Associazione&nbsp;<em>Le Dimore del Quartetto</em>, le residenze Campansi e Villa I Lecci. Si ringraziano in modo particolare Confindustria Toscana Sud, l’Associazione Nazionale Anziani Pensionati di Confartigianato e gli altri membri dell’Albo d’onore, oltre che tutti gli Amici della Chigiana, per il caloroso e generoso sostegno riservato all’Accademia.</p>
<p><strong>Media partner</strong>&nbsp;del Chigiana International Festival 2019 sono Trenitalia, Classica HD, Amadeus, La Nazione QN, RadioSienaTV e SienaNews. Si rinnova anche quest&#8217;anno la collaborazione con Radio 3 Rai e Radio Classica Rai che trasmetteranno alcuni dei più importanti concerti del Festival.&nbsp;</p>
<p><strong>BIOGRAFIE</strong></p>
<p><strong>Christian Schmitt&nbsp;</strong>studia al Conservatoire National Supérieur de Musique di Lione e alla Hochschule für Musik di Karlsruhe. Suoi maestri e punti di riferimento sono Thomas Indermühle, Maurice Bourgue, Paul Dombrecht e Heinz Holliger. Insegna presso la Staatliche Hoschschule für Musik di Stoccarda e l’Académie Supérieure de Musique di Strasburgo. Molte orchestre in Europa, Sudamerica e Asia contano suoi studenti nelle file dei loro organici. È dedicatario di numerosi lavori di diversi compositori. Dal 2017 tiene il seminario di oboe presso l’Accademia Chigiana di Siena.</p>
<p><strong>Luciano Tristaino</strong>&nbsp;Si forma musicalmente con Mario Ancillotti, diplomandosi presso il Conservatorio F. Morlacchi di Perugia e il Conservatorio di Lugano. Segue poi le lezioni di Paul Meisen a Monaco di Baviera e di Rien de Reede al Koninklijk Conservatorium di Den Haag. Ha frequentato anche master con personalità quali Adorjan, Nicolet, Debost, Rampal, Graf, Gallois. Svolge attività solistica e cameristica in Italia, Svizzera, Germania, Spagna, Olanda, Svezia, Norvegia, Romania, Ungheria, Stati Uniti, Australia. Il suo interesse per la musica contemporanea ha spinto molti compositori a scrivere e dedicargli i propri brani. È attualmente titolare della cattedra di flauto presso lʼISSM R. Franci di Siena.</p>
<p><strong>Alessandra Gentile</strong>&nbsp;riceve importanti impulsi artistici da Sándor, Jasiński, Achúcarro, Ugorski, Lonquich e Badura-Skoda. Fondamentale è l’incontro con il pianista tedesco Gerhard Oppitz con cui si perfeziona e di cui diventa per alcuni anni assistente alla Hochschule für Musik di Monaco di Baviera. Suona come solista con molte orchestre. Attualmente lavora stabilmente con Christian Schmitt , Alessandro Cervo, Luciano Tristaino, Davide Bandieri, il LuDIAL Trio e Cord Garben. Intensa la collaborazione con molti compositori contemporanei.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-200927" class="share-facebook sd-button share-icon no-text" href="https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-200927" class="share-twitter sd-button share-icon no-text" href="https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-200927" class="share-pinterest sd-button share-icon no-text" href="https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-200927" class="share-linkedin sd-button share-icon no-text" href="https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.sienanews.it/cultura/eventi/energia-vita-chigiana/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> </div>
</div>
</div>
</article><div class="eltd-single-tags-share-holder">
<div class="eltd-single-tags-holder">
<h4 class="eltd-single-tags-title">Tags</h4>
<div class="eltd-tags">
<a href="https://www.sienanews.it/tag/accademia-musicale-chigiana/" rel="tag">accademia musicale chigiana</a><a href="https://www.sienanews.it/tag/alessandra-gentile/" rel="tag">Alessandra Gentile</a><a href="https://www.sienanews.it/tag/christian-schmitt/" rel="tag">Christian Schmitt</a><a href="https://www.sienanews.it/tag/luciano-tristaino/" rel="tag">Luciano Tristaino</a><a href="https://www.sienanews.it/tag/palazzo-chigi-saracini/" rel="tag">palazzo chigi saracini</a> </div>
</div>
</div>
<div class="eltd-blog-single-navigation">
<div class="eltd-blog-single-prev">
<a href="https://www.sienanews.it/toscana/siena/lagenda-di-siena-news-radicofani-si-incontra-per-studiare-il-suo-statuto-medioevale/" rel="prev"><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-back"></span></div><h5>L&#039;agenda di Siena News - Radicofani si incontra per studiare il suo Statuto medioevale</h5></a> </div>
</div>
</div>
</div>
</div>
<div class="eltd-column2">
<div class="eltd-column-inner">
<aside class="eltd-sidebar">
<div class="widget eltd-image-widget">
<a href="http://www.cras.it" target="_blank"><img src="http://www.sienanews.it/wp-content/uploads/2019/06/CRAS_mani_300X250.jpg" alt="http://www.cras.it" /></a> </div>
<div class="widget eltd-image-widget">
<a href="http://www.vismederi.com" target="_blank"><img src="http://www.sienanews.it/wp-content/uploads/2018/05/www.vismederi.com_-1.jpg" alt="http://www.vismederi.com" /></a> </div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="eltd-container eltd-related-post-container">
<div class="eltd-container-inner">
<div class="eltd-related-posts-holder clearfix">
<div class="eltd-title-holder">
<h2>Related posts</h2>
</div>
<div class="eltd-post-columns-6">
<div class="eltd-post-columns-inner">
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/cultura/eventi/monacchi-chigiana/" target="_self">
<img width="550" height="550" src="https://www.sienanews.it/wp-content/uploads/2019/08/238768d9-9820-47d7-b145-d987b51dc113-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2019/08/238768d9-9820-47d7-b145-d987b51dc113-550x550.jpg 550w, https://www.sienanews.it/wp-content/uploads/2019/08/238768d9-9820-47d7-b145-d987b51dc113-150x150.jpg 150w, https://www.sienanews.it/wp-content/uploads/2019/08/238768d9-9820-47d7-b145-d987b51dc113-65x65.jpg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/cultura/eventi/monacchi-chigiana/" target="_self">I suoni dell&#8217;ecologismo nel film di Monacchi</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2019/08/">
7 Agosto 2019 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/cultura/eventi/eliot-fisk-chigiana/" target="_self">
<img width="550" height="400" src="https://www.sienanews.it/wp-content/uploads/2019/08/d2fa5856-9707-4a0b-a32c-48f5ae3ec2c1-550x400.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" /> </a>
</div>
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/cultura/eventi/eliot-fisk-chigiana/" target="_self">Sulle tracce di Segovia e Ghiglia, Fisk in concerto</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2019/08/">
6 Agosto 2019 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/cultura/eventi/allievi-di-boris-belkin/" target="_self">
<img width="550" height="550" src="https://www.sienanews.it/wp-content/uploads/2019/08/5b242204-ef21-4ec2-9c67-33b3063c5787-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2019/08/5b242204-ef21-4ec2-9c67-33b3063c5787-550x550.jpg 550w, https://www.sienanews.it/wp-content/uploads/2019/08/5b242204-ef21-4ec2-9c67-33b3063c5787-150x150.jpg 150w, https://www.sienanews.it/wp-content/uploads/2019/08/5b242204-ef21-4ec2-9c67-33b3063c5787-65x65.jpg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/cultura/eventi/allievi-di-boris-belkin/" target="_self">Chi sarà il migliore tra gli allievi del grande Belkin?</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2019/08/">
5 Agosto 2019 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/cultura/eventi/allievi-greensmith-chigiana/" target="_self">
<img width="550" height="550" src="https://www.sienanews.it/wp-content/uploads/2019/08/p_CliveGreensmith3952m2600o-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2019/08/p_CliveGreensmith3952m2600o-550x550.jpg 550w, https://www.sienanews.it/wp-content/uploads/2019/08/p_CliveGreensmith3952m2600o-150x150.jpg 150w, https://www.sienanews.it/wp-content/uploads/2019/08/p_CliveGreensmith3952m2600o-65x65.jpg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/cultura/eventi/allievi-greensmith-chigiana/" target="_self">I violoncellisti di Greensmith alla Chigiana</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2019/08/">
4 Agosto 2019 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/cultura/zappa-mingus-chigiana-siena-jazz/" target="_self">
<img width="550" height="550" src="https://www.sienanews.it/wp-content/uploads/2019/08/75dfe795-2116-4839-a685-2f5a53914d19-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2019/08/75dfe795-2116-4839-a685-2f5a53914d19-550x550.jpg 550w, https://www.sienanews.it/wp-content/uploads/2019/08/75dfe795-2116-4839-a685-2f5a53914d19-150x150.jpg 150w, https://www.sienanews.it/wp-content/uploads/2019/08/75dfe795-2116-4839-a685-2f5a53914d19-65x65.jpg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/cultura/zappa-mingus-chigiana-siena-jazz/" target="_self">Zappa e Mingus per l&#8217;incontro del Polo Musicale Senese</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2019/08/">
1 Agosto 2019 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="https://www.sienanews.it/cultura/classe-canto-chigiana/" target="_self">
<img width="550" height="550" src="https://www.sienanews.it/wp-content/uploads/2019/07/50e52633-c3fa-48fb-a4b8-9ca49d3d5ee1-1-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://www.sienanews.it/wp-content/uploads/2019/07/50e52633-c3fa-48fb-a4b8-9ca49d3d5ee1-1-550x550.jpg 550w, https://www.sienanews.it/wp-content/uploads/2019/07/50e52633-c3fa-48fb-a4b8-9ca49d3d5ee1-1-150x150.jpg 150w, https://www.sienanews.it/wp-content/uploads/2019/07/50e52633-c3fa-48fb-a4b8-9ca49d3d5ee1-1-65x65.jpg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="https://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="https://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="https://www.sienanews.it/cultura/classe-canto-chigiana/" target="_self">La Chigiana presenta la classe di Canto</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="https://www.sienanews.it/2019/07/">
31 Luglio 2019 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>

<footer>
<div class="eltd-footer-inner clearfix">
<div class="eltd-footer-top-holder">
<div class="eltd-footer-top ">
<div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-four-columns clearfix">
<div class="eltd-four-columns-inner">
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-4" class="widget eltd-footer-column-1 widget_text"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Informazioni</h5></div> <div class="textwidget"><p>Capitale Sociale € 10.000 I.V.
<br />
P.IVA/CF 01190490522
<br />
Registrazione Tribunale di Siena n.683 del 25.6.1999
</p><br />
<br />
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/3.0/it/88x31.png" /></a></p>
Direttore responsabile:<br />
Katiuscia Vaselli</div>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="pages-4" class="widget eltd-footer-column-2 widget_pages"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Pagine</h5></div> <ul>
<li class="page_item page-item-2"><a href="https://www.sienanews.it/info-contatti/">Contatti</a></li>
<li class="page_item page-item-121971"><a href="https://www.sienanews.it/la-storia-di-siena-news/">La nostra storia</a></li>
<li class="page_item page-item-123173"><a href="https://www.sienanews.it/informativa-sui-cookie/">Privacy Policy</a></li>
<li class="page_item page-item-123577"><a href="https://www.sienanews.it/farmacie-siena-centro-storico-mappa/">Farmacie</a></li>
<li class="page_item page-item-123579"><a href="https://www.sienanews.it/mappa-cinema-a-siena/">Cinema</a></li>
<li class="page_item page-item-174686"><a href="https://www.sienanews.it/">Homepage</a></li>
</ul>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div class="widget eltd-separator-widget"><div class="eltd-separator-holder clearfix  eltd-separator-center eltd-separator-normal">
<div class="eltd-separator" style="border-style: solid"></div>
</div>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-6" class="widget eltd-footer-column-4 widget_text"> <div class="textwidget"><em>Sito in versione Beta</em>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2851515083351102",
    enable_page_level_ads: true
  });
</script></div>
</div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</footer>
</div> 
</div> 
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sienanews.it\/cultura\/eventi\/energia-vita-chigiana\/":200927};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sienanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/themes/newsroom/assets/js/third-party.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdGlobalVars = {"vars":{"eltdAddForAdminBar":0,"eltdElementAppearAmount":-150,"eltdFinishedMessage":"No more posts","eltdMessage":"Loading new posts...","eltdAjaxUrl":"https:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","eltdTopBarHeight":0,"eltdStickyHeaderHeight":55,"eltdStickyHeaderTransparencyHeight":55,"eltdMobileHeaderHeight":60,"eltdLogoAreaHeight":"150","eltdMenuAreaHeight":55}};
var eltdPerPageVars = {"vars":{"eltdStickyScrollAmount":0,"eltdHeaderTransparencyHeight":0,"eltdHeaderHeight":205}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/themes/newsroom/assets/js/modules.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdLike = {"ajaxurl":"https:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/themes/newsroom/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/wp-util.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.sienanews.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sienanews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'92104792',post:'200927',tz:'2',srv:'www.sienanews.it'} ]);
	_stq.push([ 'clickTrackerInit', '92104792', '200927' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "Ok" acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://sienanews.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div></body>
</html>