<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.sienanews.it/xmlrpc.php" />
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<title>A Sant&#039;Agostino le percussioni nel mondo musicale di Stockhausen - Siena News</title>

<meta name="description" content="Dopo l&#039;appuntamento pomeridiano con il critico Massimo Acanfora Torrefranca per il Chigiana Lounge, stasera il Chigiana International Festival proporrà un viaggio nella musica di Karlheinz Stockhausen dedicata alle percussioni." />
<link rel="canonical" href="http://www.sienanews.it/cultura/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Sant&#039;Agostino le percussioni nel mondo musicale di Stockhausen - Siena News" />
<meta property="og:description" content="Dopo l&#039;appuntamento pomeridiano con il critico Massimo Acanfora Torrefranca per il Chigiana Lounge, stasera il Chigiana International Festival proporrà un viaggio nella musica di Karlheinz Stockhausen dedicata alle percussioni." />
<meta property="og:url" content="http://www.sienanews.it/cultura/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen/" />
<meta property="og:site_name" content="Siena News" />
<meta property="article:publisher" content="https://www.facebook.com/pages/SIENA-NEWS/85268400406" />
<meta property="article:tag" content="Antonio Caggiano" />
<meta property="article:tag" content="Chiesa di Sant&#039;Agostino" />
<meta property="article:tag" content="Chigiana International Festival and Summer Academy 2018" />
<meta property="article:tag" content="Chigiana Percussion Ensemble" />
<meta property="article:tag" content="Karlheinz Stockhausen" />
<meta property="article:tag" content="percussioni" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-07-26T10:00:03+02:00" />
<meta property="article:modified_time" content="2018-07-25T16:08:01+02:00" />
<meta property="og:updated_time" content="2018-07-25T16:08:01+02:00" />
<meta property="og:image" content="http://www.sienanews.it/wp-content/uploads/2018/07/fzP5TXRA-e1532527671876.jpeg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dopo l&#039;appuntamento pomeridiano con il critico Massimo Acanfora Torrefranca per il Chigiana Lounge, stasera il Chigiana International Festival proporrà un viaggio nella musica di Karlheinz Stockhausen dedicata alle percussioni." />
<meta name="twitter:title" content="A Sant&#039;Agostino le percussioni nel mondo musicale di Stockhausen - Siena News" />
<meta name="twitter:image" content="http://www.sienanews.it/wp-content/uploads/2018/07/fzP5TXRA-e1532527671876.jpeg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.sienanews.it\/","sameAs":["https:\/\/www.facebook.com\/pages\/SIENA-NEWS\/85268400406"],"@id":"http:\/\/www.sienanews.it\/#organization","name":"Siena News","logo":"http:\/\/www.sienanews.it\/wp-content\/uploads\/2018\/05\/sn_logo_dark-1.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed" href="http://www.sienanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed dei commenti" href="http://www.sienanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; A Sant&#8217;Agostino le percussioni nel mondo musicale di Stockhausen Feed dei commenti" href="http://www.sienanews.it/cultura/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sienanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neuvoo_style-css' href='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/styles.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='http://www.sienanews.it/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.sienanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.sienanews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.sienanews.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_review-style-css' href='http://www.sienanews.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_default_style-css' href='http://www.sienanews.it/wp-content/themes/newsroom/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_child_style-css' href='http://www.sienanews.it/wp-content/themes/newsroom-child/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_modules-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/modules.min.css?ver=4.9.7' type='text/css' media='all' />
<style id='newsroom_elated_modules-inline-css' type='text/css'>
.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-item .eltd-post-item-inner .eltd-post-info-category a {
    color: #333;
    font-weight: bold;
}
.eltd-bnl-holder.eltd-layout-holder .eltd-post-item .eltd-post-item-inner {
    border-top: 3px solid #fff;
}
.eltd-search-menu-holder .eltd-search-submit, .eltd-form-holder-close-btn.eltd-active-close, .eltd-search-menu-holder .eltd-search-field { color: #fff; }
.eltd-search-menu-holder .eltd-column-right .eltd-search-submit::before { content: none; }
.eltd-search-menu-holder .eltd-search-field.eltd-active { border-left: 1px solid #fff; }
input.eltd-search-field.eltd-active::placeholder { color: transparent; }
.eltd-search-menu-holder .eltd-search-submit:hover, .eltd-form-holder-close-btn.eltd-active-close:hover { color: #ccc;}
.eltd-section-title-holder > form { display: none !important; }@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='newsroom_elated_plugins-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/plugins.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_awesome-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_elegant-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/elegant-icons/style.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_ion_icons-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/ion-icons/css/ionicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_linea_icons-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/linea-icons/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_simple_line_icons-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/simple-line-icons/simple-line-icons.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://www.sienanews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.sienanews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_style_dynamic-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/style_dynamic.css?ver=1529398130' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_modules_responsive-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/modules-responsive.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_style_dynamic_responsive-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/style_dynamic_responsive.css?ver=1529398130' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.sienanews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_google_fonts-css' href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C500%2C700%7COld+Standard+TT%3A100%2C300%2C400%2C500%2C700%7COswald%3A100%2C300%2C400%2C500%2C700%7CArvo%3A100%2C300%2C400%2C500%2C700%7CEk+Mukta%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700%7CMerriweather+Sans%3A100%2C300%2C400%2C500%2C700%7CJosefin+Sans%3A100%2C300%2C400%2C500%2C700%7CMerriweather%3A100%2C300%2C400%2C500%2C700&#038;subset=latin-ext&#038;ver=1.0.0" type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='http://www.sienanews.it/wp-content/uploads/master-slider/custom.css?ver=116.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/neuvoo_jobroll_ajax.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.sienanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sienanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sienanews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p6esFa-Kfg' />
<link rel="alternate" type="application/json+oembed" href="http://www.sienanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Fa-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sienanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Fa-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.sienanews.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sienanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62424327-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-177770 single-format-standard eltd-core-1.1.1 _masterslider _ms_version_3.5.1 eltd-boxed newsroom child-child-ver-1.0.0 newsroom-ver-1.3 eltd-smooth-scroll eltd-blog-installed eltd-no-title-area eltd-uncovering-footer eltd-header-type3 eltd-sticky-header-on-scroll-down-up eltd-default-mobile-header eltd-sticky-up-mobile-header eltd- wpb-js-composer js-comp-ver-5.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="eltd-wrapper">
<div class="eltd-wrapper-inner">
<div id="eltd-content-wrapper">

<header class="eltd-page-header">
<div class="eltd-logo-area">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div id="eltd_social_icon_widget-2" class="widget widget_eltd_social_icon_widget eltd-left-from-logo">
<span class="eltd-icon-shortcode normal  eltd-icon-separator" data-hover-color="#4267b3" data-color="#fff">
<a itemprop="url" href="https://www.facebook.com/sienanewsofficial/" target="_blank">
<i class="eltd-icon-font-awesome fa fa-facebook eltd-icon-element" style="color: #fff"></i>
</a>
</span>
</div><div id="eltd_social_icon_widget-3" class="widget widget_eltd_social_icon_widget eltd-left-from-logo">
<span class="eltd-icon-shortcode normal  eltd-icon-separator" data-hover-color="#c6c6c6" data-color="#fff">
<a itemprop="url" href="https://www.instagram.com/sienanews_official/" target="_blank">
<i class="eltd-icon-font-awesome fa fa-instagram eltd-icon-element" style="color: #fff"></i>
</a>
</span>
</div> </div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<div class="eltd-logo-wrapper">
<a href="http://www.sienanews.it/" style="height: 50px;">
<img class="eltd-normal-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo-2.png" alt="logo" />
<img class="eltd-dark-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark.png" alt="dark logo" /> <img class="eltd-light-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="light logo" /> <img class="eltd-transparent-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="transparent logo" /> </a>
</div>
</div>
</div>
<div class="eltd-position-right">
 <div class="eltd-position-right-inner">
<form class="eltd-search-menu-holder" action="http://www.sienanews.it/" method="get">
<div class="eltd-form-holder-close-btn"><span class="ion-android-close"></span></div>
<div class="eltd-form-holder">
<div class="eltd-column-left">
<input type="text" placeholder="SEARCH" name="s" class="eltd-search-field" autocomplete="off" />
</div>
<div class="eltd-column-right">
<button class="eltd-search-submit" type="submit" value="Search">
<span class="ion-android-search"></span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="eltd-menu-area">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-default-nav">
<ul id="menu-categorie" class="clearfix"><li id="nav-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://sienanews.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/toscana/siena/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Siena</span></span></span></a></li>
<li id="nav-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/toscana/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Toscana</span></span></span></a></li>
<li id="nav-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/mondo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mondo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/palio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Palio: la festa</span></span></span></a></li>
<li id="nav-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/cultura/eventi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Eventi</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">#cheSIfa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/la-gassa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La Gassa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/turismo/viaggi/il-bello-e-il-buono/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Il bello &#038; il buono</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Turismo</span></span></span></a></li>
<li id="nav-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow"><a href="http://www.sienanews.it/category/magazine/scienza-tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Scienza &#038; Tech</span></span></span></a></li>
<li id="nav-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/magazine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Magazine</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/fiction-libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fiction &#038; Libri</span></span></span></a></li>
<li id="nav-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cosa pubblica</span></span></span></a></li>
<li id="nav-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">50 Sfumature di Griso</span></span></span></a></li>
<li id="nav-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Figli di Freud</span></span></span></a></li>
<li id="nav-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/moda-modi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Moda &#038; Modi</span></span></span></a></li>
<li id="nav-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La terra &#038; il cielo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
<li id="nav-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/basket/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Basket</span></span></span></a></li>
<li id="nav-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/volley/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Volley</span></span></span></a></li>
<li id="nav-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
</div>
</div>
</div>
</div>
<div class="eltd-sticky-header">
<div class="eltd-sticky-holder">
<div class=" eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-logo-wrapper">
<a href="http://www.sienanews.it/" style="height: 30px;">
<img src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="logo" />
</a>
</div>
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-sticky-nav">
<ul id="menu-categorie-1" class="clearfix"><li id="sticky-nav-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://sienanews.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/toscana/siena/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Siena</span></span></span></a></li>
<li id="sticky-nav-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/toscana/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Toscana</span></span></span></a></li>
<li id="sticky-nav-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/mondo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mondo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/palio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Palio: la festa</span></span></span></a></li>
<li id="sticky-nav-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/cultura/eventi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Eventi</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">#cheSIfa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/la-gassa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La Gassa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/turismo/viaggi/il-bello-e-il-buono/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Il bello &#038; il buono</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Turismo</span></span></span></a></li>
<li id="sticky-nav-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow"><a href="http://www.sienanews.it/category/magazine/scienza-tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Scienza &#038; Tech</span></span></span></a></li>
<li id="sticky-nav-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/magazine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Magazine</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/fiction-libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fiction &#038; Libri</span></span></span></a></li>
<li id="sticky-nav-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cosa pubblica</span></span></span></a></li>
<li id="sticky-nav-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">50 Sfumature di Griso</span></span></span></a></li>
<li id="sticky-nav-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Figli di Freud</span></span></span></a></li>
<li id="sticky-nav-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/moda-modi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Moda &#038; Modi</span></span></span></a></li>
<li id="sticky-nav-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La terra &#038; il cielo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
<li id="sticky-nav-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/basket/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Basket</span></span></span></a></li>
<li id="sticky-nav-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/volley/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Volley</span></span></span></a></li>
<li id="sticky-nav-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
</div>
</div>
</div>
</div>
</div>
</header>
<header class="eltd-mobile-header">
<div class="eltd-mobile-header-inner">
<div class="eltd-mobile-header-holder">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-mobile-logo-wrapper">
<a href="http://www.sienanews.it/" style="height: 37px">
<img src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark-1.png" alt="mobile-logo" />
</a>
</div>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
<div class="eltd-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="eltd-mobile-opener-icon-holder">
<span class="eltd-icon-ion-icon ion-navicon"></span>
<span class="eltd-icon-ion-icon ion-android-close"></span>
</span>
</a>
</div>
</div>
</div>
</div> 
</div>
<nav class="eltd-mobile-nav">
<div class="eltd-grid">
<ul id="menu-categorie-2" class=""><li id="mobile-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://sienanews.it/" class=""><span>News</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/toscana/siena/" class=""><span>Siena</span></a></li>
<li id="mobile-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/toscana/" class=""><span>Toscana</span></a></li>
<li id="mobile-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/mondo/" class=""><span>Mondo</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  has_sub"><a href="http://www.sienanews.it/category/cultura/" class=""><span>Cultura</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/palio/" class=""><span>Palio: la festa</span></a></li>
<li id="mobile-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/arte/" class=""><span>Arte</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children  has_sub"><a href="http://www.sienanews.it/category/cultura/eventi/" class=""><span>Eventi</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span>#cheSIfa</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="http://www.sienanews.it/category/economia/" class=""><span>Economia</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/la-gassa/" class=""><span>La Gassa</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="http://www.sienanews.it/category/turismo/viaggi/il-bello-e-il-buono/" class=""><span>Il bello &#038; il buono</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/turismo/" class=""><span>Turismo</span></a></li>
<li id="mobile-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/turismo/viaggi/" class=""><span>Viaggi</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/scienza-tech/" class=""><span>Scienza &#038; Tech</span></a></li>
<li id="mobile-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="http://www.sienanews.it/category/magazine/" class=""><span>Magazine</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/fiction-libri/" class=""><span>Fiction &#038; Libri</span></a></li>
<li id="mobile-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span>Cosa pubblica</span></a></li>
<li id="mobile-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span>50 Sfumature di Griso</span></a></li>
<li id="mobile-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span>Figli di Freud</span></a></li>
<li id="mobile-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/moda-modi/" class=""><span>Moda &#038; Modi</span></a></li>
<li id="mobile-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span>La terra &#038; il cielo</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="http://www.sienanews.it/category/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="eltd-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/calcio/" class=""><span>Calcio</span></a></li>
<li id="mobile-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/basket/" class=""><span>Basket</span></a></li>
<li id="mobile-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/volley/" class=""><span>Volley</span></a></li>
<li id="mobile-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/altri-sport/" class=""><span>Altri Sport</span></a></li>
</ul>
</li>
</ul> </div>
</nav>
</div>
</header> 
<a id='eltd-back-to-top' href='#'>
<span class="eltd-icon-stack eltd-front-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
<span class="eltd-icon-stack eltd-back-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
</a>
<div class="eltd-content">
<div class="eltd-content-inner"> <div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-two-columns-75-25  eltd-content-has-sidebar clearfix">
<div class="eltd-column1 eltd-content-left-from-sidebar">
<div class="eltd-column-inner">
<div class="eltd-blog-holder eltd-blog-single">
<div class="eltd-post-info clearfix">
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div><div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/07/">
26 luglio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div><div class="eltd-post-info-count">
<span class="eltd-post-count-number">98 seen</span>
</div></div>
<h1 itemprop="name" class="entry-title eltd-post-title">A Sant&#8217;Agostino le percussioni nel mondo musicale di Stockhausen</h1>
<article id="post-177770" class="post-177770 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi category-in-evidenza tag-antonio-caggiano tag-chiesa-di-santagostino tag-chigiana-international-festival-and-summer-academy-2018 tag-chigiana-percussion-ensemble tag-karlheinz-stockhausen tag-percussioni">
<div class="eltd-post-content">
<div class="eltd-post-image-area">
<div class="eltd-post-image">
<img width="1200" height="783" src="http://www.sienanews.it/wp-content/uploads/2018/07/fzP5TXRA-1200x783.jpeg" class="attachment-newsroom_elated_post_feature_image size-newsroom_elated_post_feature_image wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/07/fzP5TXRA-1200x783.jpeg 1200w, http://www.sienanews.it/wp-content/uploads/2018/07/fzP5TXRA-300x196.jpeg 300w, http://www.sienanews.it/wp-content/uploads/2018/07/fzP5TXRA-768x501.jpeg 768w, http://www.sienanews.it/wp-content/uploads/2018/07/fzP5TXRA-1024x668.jpeg 1024w, http://www.sienanews.it/wp-content/uploads/2018/07/fzP5TXRA-e1532527671876.jpeg 950w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
</div>
<div class="eltd-post-text">
<div class="eltd-post-text-inner clearfix">
<h2>Dopo l&#8217;appuntamento pomeridiano con il critico Massimo Acanfora Torrefranca per il Chigiana Lounge, stasera il Chigiana International Festival proporrà un viaggio nella musica di Karlheinz Stockhausen dedicata alle percussioni</h2>
<div><strong>Oggi,</strong> dopo un incontro della serie <em>Chigiana Lounge</em> con il critico <strong>Massimo Acanfora Torrefranca</strong> dal titolo <strong><em>Stockhausen 90: Cicli e ritornelli. Il piano del gioco</em></strong> (ore 18.30, in Sala del Pellegrinaio a Santa Maria della Scala) il Chigiana International Festival 2018 prosegue alle<strong> 21, 15 nella Chiesa di S. Agostino </strong>con un grande omaggio all’importante e “pirotecnico” repertorio per percussioni di <strong>Karlheinz Stockhausen</strong>, presentando ben quattro creazioni, per solisti e per ensemble di diverse conformazioni: <em><strong>Kreuzspiel</strong>, <strong>Refrain</strong>, <strong>Zyklys</strong> </em>e<em> <strong>Vibra Elufa</strong></em>. Protagonisti della serata sono <strong>Antonio Caggiano,</strong> percussioni,<strong> Christian Schmitt</strong>, oboe, <strong>Yoshua Fortunato</strong>, clarinetto basso, <strong>Alessandra Gentile</strong>, celesta, <strong>Luigi Pecchia</strong>, pianoforte, <strong>Alvise Vidolin</strong> e <strong>Nicola Bernardini</strong>, live electronics e con il <strong>Chigiana Percussion Ensemble</strong> nato in seno ai corsi di alto perfezionamento chigiani in percussioni tenuti da Antonio Caggiano, diretto da <strong>Tonino Battista</strong>, tra i direttori di riferimento in ambito contemporaneo, e tra gli interpreti preferiti da Stockhausen.</p>
<p>Era il 1952, durante i corsi estivi di Darmstadt, quando<strong> Stockhausen</strong>, non ancora ventiquattrenne, presentava in pubblico il suo<strong> <em>Kreuzspiel</em></strong>. La performance fu contestata e interrotta dal rumoreggiare del pubblico: si accoglieva così quella che sarebbe diventata la composizione più significativa e iconica di una nuova estetica del linguaggio musicale d’avanguardia, il <strong>‘puntillismo’</strong>. Il titolo <em>Kreuzspiel</em>, che può essere tradotto in italiano “gioco incrociato”, è esplicativo dell’idea musicale: un incrocio di 2 serie di 6 note ciascuna che migrano nel registro spostandosi dall’acuto al grave l’una e dal grave all’acuto l’altra, formando un chiasmo.</p>
<p>In <strong><em>Refrain</em> </strong>e <strong><em>Zyklus</em></strong> (entrambi del ‘59), l’interprete invece viene messo di fronte a scelte personali, sebbene sempre subordinate a regole molto stringenti, che orientano lo svolgimento della composizione. In <strong><em>Zyklus</em></strong>, per un percussionista, si intende dimostrare la differenza tra figure musicali determinate dal compositore e figure risultanti da combinazioni statistiche operate dall’interprete. Come <em>Zyklus</em>, anche <strong><em>Refrain</em> </strong>è una <strong>composizione ‘aperta’</strong>, nel senso che agli interpreti viene richiesto di operare delle scelte ruotando una striscia trasparente che si posizionerà di volta in volta in un punto diverso della partitura variandone la scrittura originale.</p>
<p><strong><em>Vibra Elufa</em></strong> viene  presentata la versione per vibrafono dall’originale, per flauto <em>Elu</em> e corno di bassetto <em>Lufa</em>, presente in <em>Freitag aus Licht</em> (2003).</p>
<p>Completano il programma<strong> <em>Ostinato</em> </strong>di <strong>Battistelli</strong> e <strong><em>Okho</em> </strong>di <strong>Xenakis</strong>. Siamo verso la fine degli anni ‘80: il brano di Xenakis, per 3 djembe, mette insieme la visceralità della musica tribale, fatta risuonare dai corpi dei tre strumenti etnici, e la cerebralità compositiva, creando una sorta di ‘modernismo tribale’.</p>
<p>Il brano di Battistell<strong>i supera gli steccati della musica colta</strong> per approdare nella terra della musica senza barriere. Dice<strong> Giorgio Battistelli</strong> di <em>Ostinato</em>: «emozionare con sonorità inconsuete l’ascoltatore aggredito dalla banalità della musica di consumo e scrollare l’habitué della musica contemporanea dal torpore di un mondo elitario, perché possa misurarsi con un ascolto semplice e istintivo.</p>
<p>Il Chigiana International Festival &amp; Summer Academy, intitolato quest’anno <em>Sounding Times</em> porta in scena a Siena e nei luoghi più suggestivi delle Terre senesi, dal <strong>6 luglio al 31 agosto 2018</strong>, <strong>62 concerti ed eventi musicali realizzati in esclusiva</strong><em>, </em>con una particolare attenzione al <strong>rapporto tra suono e tempo in musica</strong>. Il festival include nella propria programmazione l&#8217;84° edizione della prestigiosa Accademia estiva di alto perfezionamento musicale chigiana. Le masterclass a porte aperte, formazioni inedite con i grandi solisti, l&#8217;ORT- Orchestra della Toscana, l’Orchestra Giovanile Italiana, il Quartetto Prometeo, il Chigiana Percussion Ensemble, il Coro della Cattedrale “Guido Chigi Saracini”, l’Orchestra dei Conservatori della Toscana e un sound design lab per il live electronics affiancano i giovani talenti provenienti da tutto il mondo fanno della Chigiana oggi un’istituzione modello in cui<strong>f</strong><strong>ormazione, produzione e grande spettacolo diventano una cosa unica.</strong><br />
Il <strong>Chigiana International Festival &amp; Summer Academy 2018 </strong>è realizzato con il sostegno determinante della Fondazione Monte dei Paschi di Siena e con il contributo di Ministero per i Beni e le Attività Culturali, Regione Toscana, Banca Monte dei Paschi di Siena, Lega del Chianti, Comune di Siena, Opera della Metropolitana e Arcidiocesi di Siena, Colle Val d’Elsa e Montalcino, Complesso Museale Santa Maria della Scala, Siena Parcheggi, Finanziaria Senese di Sviluppo, Ferrovie dello Stato. Un ringraziamento speciale va al Rotary Club Siena Est e al Rotary Club Siena, oltre che al Distretto Rotary 2071. Inoltre, per alcuni specifici progetti, si ringraziano l&#8217;Università degli Studi e l&#8217;Università per Stranieri di Siena, Siena Jazz, l&#8217;Istituto Superiore di Studi Musicali &#8220;Rinaldo Franci&#8221; di Siena, Inner Room Siena, i Comuni di Castellina in Chianti, Sovicille, Murlo e Colle Val d’Elsa, la Pro Loco di Casole d’Elsa, l’Associazione Culturale E20 Virtus di Poggibonsi, il Festival Quartetto d’Archi di Loro Ciuffenna, la Compagnia Corps Rompu, l’Associazione “Amolamiaterra”, l&#8217;Associazione Le Dimore del Quartetto.</p>
<p><strong>Media partner </strong>del Chigiana International Festival 2018 sono <strong>Radio 3 Rai, Classica HD, Amadeus, La Nazione QN, Radio Siena TV e Siena News. </strong></p>
<p><u>INFORMAZIONI DI BIGLIETTERIA</u></p>
<p>Biglietti dei concerti possono essere acquistati online su <a href="https://chigiana.us12.list-manage.com/track/click?u=12d7847b027cc7d41d0e01ae7&amp;id=ccd591f704&amp;e=77877442a9" target="_blank" rel="noopener">http://www.chigiana.it/acquista-i-biglietti-2/</a> fino alle ore 12 del giorno del concerto, oppure tutti i giorno al ChigianArtCafé in orario 10-18.</p>
<p>La vendita dei biglietti dei concerti che si tengono a Palazzo Chigi Saracini proseguirà fino all’inizio del concerto.<br />
La vendita dei biglietti per i concerti che si tengono in altri luoghi proseguirà, a partire da 2 ore prima del concerto, presso la biglietteria delle rispettive sedi.</p>
<p>BIGLIETTO INTERO: Posto unico, 18 euro</p>
<p>RIDOTTO PROMOZIONE: 16 euro<br />
Il ticket emesso da Siena Parcheggi dà diritto ad uno sconto del 10% sull’acquisto di massimo 5 biglietti (ad esclusione dei concerti Factor, che sono a ingresso libero).</p>
<p>RIDOTTO GENERICO: 10 euro<br />
Le riduzioni sono riservate agli studenti, ai giovani sotto i 26 anni, alle persone di età superiore ai 65 anni, agli Abbonati MIV della stagione 2017/2018 e ad altri enti.</p>
<p>RIDOTTO CONVENZIONE: 5  euro<br />
Istituzioni convenzionate: UNISTRASI, Istituto Superiore di Studi Musicali Rinaldo Franci, DSU, SIS, Archinote Siena, Liceo Musicale e Liceo Classico Piccolomini, Scuola media S. Bernardino – sezione musicale, Siena Jazz, Istituto Tecnico Industriale Tito Sarrocchi</p>
<p>CONVENZIONE TRENITALIA<br />
In virtù della collaborazione tra <strong>Accademia Chigiana</strong> e<strong> Trenitalia</strong>, esibendo il biglietto ferroviario utilizzato per raggiungere Siena e assistere al concerto, dopo aver acquistato un primo biglietto d’ingresso al concerto, il secondo biglietto sarà in omaggio.</p>
<p>CONCERTI “CHIGIANA FACTOR”: Ingresso, 5 euro</p>
<p><strong><u>BIOGRAFIE</u></strong></p>
<p><strong>Antonio Caggiano</strong> è attivo nelle maggiori istituzioni lirico-sinfoniche italiane e ha collaborato con i maggiori direttori internazionali. Scrive musiche per il teatro, la danza e collabora con artisti visivi. Ha tenuto corsi di interpretazione sulla letteratura per strumenti a percussione e stages in varie parti del mondo. Dal 2015 insegna percussioni all’Accademia Chigiana.</p>
<p><strong>Christian Schmitt </strong>insegna presso la Staatliche Hoschschule für Musik di Stoccarda e l’Académie Supérieure de Musique de Strasbourg. Sempre attento all’evoluzione del suo strumento è dedicatario di numerosi lavori di diversi compositori, viene regolarmente invitato a tenere recital e masterclass in tutto il mondo.</p>
<p><strong>Yoshua</strong> <strong>Fortunato</strong> si diploma presso il Conservatorio di Genova. Ha studiato successivamente con Fabio di Casola, poi all’Accademia Nazionale di Santa Cecilia e presso l’Accademia Chigiana con Alessandro Carbonare. Ha suonato da solista e collaborato con molte orchestre.</p>
<p><strong>Alessandra Gentile</strong> si forma e si è perfezionata con molti maestri di fama mondiale. Fondamentale è l’incontro con il pianista tedesco Gerhard Oppitz, di cui diventa per alcuni anni assistente alla Hochschule für Musik di Monaco di Baviera. Suona come solista con molte orchestre e come camerista in molte formazioni.</p>
<p>Pianista, compositore e direttore d’orchestra, <strong>Luigi Pecchia</strong> svolge la sua attività artistica in numerosi complessi da camera presso importanti istituzioni artistiche. Attualmente collabora con Patrick Gallois presso l’Accademia Musicale Chigiana.</p>
<p>Costituito nel 2015 in occasione dell’istituzione del corso di perfezionamento in percussioni presso l’Accademia Chigiana di Siena, il <strong>Chigiana Percussion Ensemble</strong> nasce dalla volontà di favorire la crescita professionale e artistica dei giovani percussionisti partecipanti. Formato dai migliori allievi del corso, esegue opere importanti della letteratura per strumenti a percussione. L’Ensemble è diretto da Antonio Caggiano.</p>
<p>La formazione e la pratica contestuale della direzione d’orchestra e della composizione conferiscono a <strong>Tonino Battista</strong> una particolare profondità di comprensione e interpretazione di partiture di tutte le epoche e la capacità di misurarsi alla pari con i nuovi linguaggi. Queste qualità di interprete senza confini lo definiscono tra i più versatili direttori della scena internazionale. Ha collaborato con i più grandi interpreti e compositori, tenendo a battesimo numerosissimi lavori. Karlheinz Stockhausen lo ha annoverato tra i suoi interpreti preferiti.</p>
<p>Figura storica della regia del suono e del live electronics, <strong>Alvise Vidolin </strong>è stato docente di musica elettronica al Conservatorio di Venezia. Professore a contratto del Centro di Sonologia Computazionale (CSC) del Dipartimento di Elettronica e Informatica (DEI) dell&#8217;Università di Padova. È tra i fondatori della Associazione di Informatica Musicale Italiana (AIMI). Collabora con la Biennale di Venezia.</p>
<p><strong>Nicola Bernardini</strong> si è diplomato in composizione al Berklee College of Music di Boston. Ha composto lavori per strumenti elettroacustici, elaboratore e strumenti tradizionali. È stato strumentale nella creazione di SaMPL (Sound and Music Processing Lab), il primo living-lab del mondo interamente dedicato alla musica e ai musicisti.
</div>
<h1><u>PROGRAMMA DEL CONCERTO (ore 21.15, S. Agostino)</u></h1>
<div>
<strong>Iannis Xenakis</strong> (Brăila, Romania 1922 &#8211; Parigi 2001)</p>
<p><em>Okho</em> per 3 djambé<br />
<strong>Antonio Restuccia</strong>, <strong>Filippo Sinibaldi</strong>, <strong>Jinsun You</strong> percussioni</p>
<p><strong>Karlheinz Stockhausen</strong> (Mödrath, Kerpen, Germania 1928 &#8211; Kerpen, Germania 2007)</p>
<p><em>Kreuzspiel </em>per pianoforte, oboe, clarinetto basso e 3 percussionisti<br />
<strong>Alessio Cavaliere</strong>, <strong>Filippo Sinibaldi</strong>, <strong>Jamil Zidan </strong>percussioni</p>
<p><em>Vibra Elufa </em>per vibrafono<br />
<strong>Antonio Restuccia</strong> percussioni</p>
<p><em>Refrain</em> per 3 esecutori</p>
<p><em>Zyklus</em> per un percussionista<br />
<strong>Antonio Caggiano</strong> percussioni</p>
<p><strong>Giorgio Battistelli</strong> (Albano Laziale 1953)</p>
<p><em>Ostinato</em> per 3 batterie e organo<br />
<strong>Alessio Cavaliere</strong>, <strong>Berardo di Mattia</strong>, <strong>Jamil Zidan </strong>percussioni</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-177770" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/cultura/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-177770" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/cultura/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-177770" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/cultura/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-177770" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/cultura/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-177770" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/cultura/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=A%20Sant%27Agostino%20le%20percussioni%20nel%20mondo%20musicale%20di%20Stockhausen http%3A%2F%2Fwww.sienanews.it%2Fcultura%2Fa-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.sienanews.it/cultura/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/cultura/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> </div>
</div>
</div>
</article><div class="eltd-single-tags-share-holder">
<div class="eltd-single-tags-holder">
<h4 class="eltd-single-tags-title">Tags</h4>
<div class="eltd-tags">
<a href="http://www.sienanews.it/tag/antonio-caggiano/" rel="tag">Antonio Caggiano</a><a href="http://www.sienanews.it/tag/chiesa-di-santagostino/" rel="tag">Chiesa di Sant'Agostino</a><a href="http://www.sienanews.it/tag/chigiana-international-festival-and-summer-academy-2018/" rel="tag">Chigiana International Festival and Summer Academy 2018</a><a href="http://www.sienanews.it/tag/chigiana-percussion-ensemble/" rel="tag">Chigiana Percussion Ensemble</a><a href="http://www.sienanews.it/tag/karlheinz-stockhausen/" rel="tag">Karlheinz Stockhausen</a><a href="http://www.sienanews.it/tag/percussioni/" rel="tag">percussioni</a> </div>
</div>
</div>
<div class="eltd-blog-single-navigation">
<div class="eltd-blog-single-prev">
<a href="http://www.sienanews.it/magazine/moda-modi/gli-artigiani-italiani-la-storia-delle-cuoierie-fiorentine/" rel="prev"><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-back"></span></div><h5>Gli artigiani italiani: la storia delle cuoierie fiorentine</h5></a> </div>
<div class="eltd-blog-single-next">
<a href="http://www.sienanews.it/attualita/alternanza-scuola-lavoro-alluniversita-di-siena-al-vie-le-iscrizioni/" rel="next"><h5>Alternanza scuola - lavoro all’Università di Siena: al vie le iscrizioni</h5><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-forward"></span></div></a> </div>
</div>
</div>
</div>
</div>
<div class="eltd-column2">
<div class="eltd-column-inner">
<aside class="eltd-sidebar">
<div id="recent-posts-4" class="widget widget_recent_entries"> <div class="eltd-section-title-holder"><h2 class="eltd-st-title">Articoli recenti</h2></div> <ul>
<li>
<a href="http://www.sienanews.it/attualita/alternanza-scuola-lavoro-alluniversita-di-siena-al-vie-le-iscrizioni/">Alternanza scuola &#8211; lavoro all’Università di Siena: al vie le iscrizioni</a>
</li>
<li>
<a href="http://www.sienanews.it/cultura/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen/">A Sant&#8217;Agostino le percussioni nel mondo musicale di Stockhausen</a>
</li>
<li>
<a href="http://www.sienanews.it/magazine/moda-modi/gli-artigiani-italiani-la-storia-delle-cuoierie-fiorentine/">Gli artigiani italiani: la storia delle cuoierie fiorentine</a>
</li>
</ul>
</div>
<div class="widget eltd-image-widget">
<a href="http://www.vismenderi.com" target="_blank"><img src="http://www.sienanews.it/wp-content/uploads/2018/05/www.vismederi.com_-1.jpg" alt="Vismederi" /></a> </div>
<div class="widget eltd-image-widget">
 <a href="https://www.facebook.com/saporiditoscanaspa/" target="_blank"><img src="http://www.sienanews.it/wp-content/uploads/2018/05/www.saporiditoscana.com_-1.jpg" alt="sapori di toscana" /></a> </div>
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2851515083351102" data-ad-slot="2238789079" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="widget eltd-image-widget">
<a href="http://www.fiora.it" target="_blank"><img src="http://www.sienanews.it/wp-content/uploads/2018/05/www.fiora_.it_-1.gif" alt="Fiora" /></a> </div>
<div class="widget eltd-image-widget">
<a href="http://www.lapimpinellasiena.it" target="_blank"><img src="http://www.sienanews.it/wp-content/uploads/2018/05/www.lapimpinellasiena.it_-1.png" alt="Pimpinella" /></a> </div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="eltd-container eltd-related-post-container">
<div class="eltd-container-inner">
<div class="eltd-related-posts-holder clearfix">
<div class="eltd-title-holder">
<h2>Related posts</h2>
</div>
<div class="eltd-post-columns-6">
<div class="eltd-post-columns-inner">
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/cultura/eventi/a-santagostino-le-contaminazioni-elettroniche-chigiane/" target="_self">
<img width="550" height="473" src="http://www.sienanews.it/wp-content/uploads/2018/07/Chiesa-SantÔÇÖAgostino-550x473.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" /> </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/cultura/eventi/a-santagostino-le-contaminazioni-elettroniche-chigiane/" target="_self">A Sant&#8217;Agostino le contaminazioni elettroniche chigiane</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/07/">
25 luglio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/cultura/i-giovani-talenti-lirici-alla-prova-di-handel/" target="_self">
 <img width="550" height="550" src="http://www.sienanews.it/wp-content/uploads/2018/07/HandelDenner1200px-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/07/HandelDenner1200px-550x550.jpg 550w, http://www.sienanews.it/wp-content/uploads/2018/07/HandelDenner1200px-150x150.jpg 150w, http://www.sienanews.it/wp-content/uploads/2018/07/HandelDenner1200px-65x65.jpg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/cultura/i-giovani-talenti-lirici-alla-prova-di-handel/" target="_self">I giovani talenti lirici alla prova di Händel</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/07/">
24 luglio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/cultura/lilya-zilberstein-omaggia-la-musica-russa-del-novecento/" target="_self">
<img width="550" height="550" src="http://www.sienanews.it/wp-content/uploads/2018/07/ph-Francesco-Tassara-4357-550x550.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/07/ph-Francesco-Tassara-4357-550x550.jpg 550w, http://www.sienanews.it/wp-content/uploads/2018/07/ph-Francesco-Tassara-4357-150x150.jpg 150w, http://www.sienanews.it/wp-content/uploads/2018/07/ph-Francesco-Tassara-4357-65x65.jpg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/cultura/lilya-zilberstein-omaggia-la-musica-russa-del-novecento/" target="_self">Lilya Zilberstein omaggia la musica russa del Novecento</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/07/">
23 luglio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/cultura/tra-musica-e-pittura-il-canto-di-kathinka-a-santagostino/" target="_self">
<img width="550" height="550" src="http://www.sienanews.it/wp-content/uploads/2018/07/WfU48v8Q-550x550.jpeg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/07/WfU48v8Q-550x550.jpeg 550w, http://www.sienanews.it/wp-content/uploads/2018/07/WfU48v8Q-150x150.jpeg 150w, http://www.sienanews.it/wp-content/uploads/2018/07/WfU48v8Q-65x65.jpeg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/cultura/tra-musica-e-pittura-il-canto-di-kathinka-a-santagostino/" target="_self">Tra musica e pittura, il &#8220;Canto di Kathinka&#8221; a Sant&#8217;Agostino</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/07/">
21 luglio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/cultura/i-concerti-degli-allievi-di-pichler-e-di-sciarrino/" target="_self">
<img width="550" height="550" src="http://www.sienanews.it/wp-content/uploads/2018/07/tC621Q-550x550.jpeg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/07/tC621Q-550x550.jpeg 550w, http://www.sienanews.it/wp-content/uploads/2018/07/tC621Q-150x150.jpeg 150w, http://www.sienanews.it/wp-content/uploads/2018/07/tC621Q-65x65.jpeg 65w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
 <div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/cultura/i-concerti-degli-allievi-di-pichler-e-di-sciarrino/" target="_self">I concerti degli allievi di Pichler e di Sciarrino</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/07/">
20 luglio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/cultura/gli-allievi-flautisti-di-patrick-gallois-a-palazzo-chigi-saracini/" target="_self">
<img width="550" height="350" src="http://www.sienanews.it/wp-content/uploads/2018/07/Corso-di-flauto-traverso-550x350.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" /> </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/cultura/" rel="category tag">Cultura</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/cultura/gli-allievi-flautisti-di-patrick-gallois-a-palazzo-chigi-saracini/" target="_self">Gli allievi flautisti di Patrick Gallois a Palazzo Chigi Saracini</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/07/">
19 luglio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>

<footer>
<div class="eltd-footer-inner clearfix">
<div class="eltd-footer-top-holder">
<div class="eltd-footer-top ">
<div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-four-columns clearfix">
<div class="eltd-four-columns-inner">
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-4" class="widget eltd-footer-column-1 widget_text"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Informazioni</h5></div> <div class="textwidget"><p>Capitale Sociale € 10.000 I.V.
<br />
P.IVA/CF 01190490522
<br />
Registrazione Tribunale di Siena n.683 del 25.6.1999
</p><br />
<br />
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/3.0/it/88x31.png" /></a></p>
Direttore responsabile:<br />
Katiuscia Vaselli</div>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="pages-4" class="widget eltd-footer-column-2 widget_pages"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Pagine</h5></div> <ul>
<li class="page_item page-item-2"><a href="http://www.sienanews.it/info-contatti/">Contatti</a></li>
<li class="page_item page-item-121971"><a href="http://www.sienanews.it/la-storia-di-siena-news/">La nostra storia</a></li>
<li class="page_item page-item-123173"><a href="http://www.sienanews.it/informativa-sui-cookie/">Privacy Policy</a></li>
<li class="page_item page-item-123577"><a href="http://www.sienanews.it/farmacie-siena-centro-storico-mappa/">Farmacie</a></li>
<li class="page_item page-item-123579"><a href="http://www.sienanews.it/mappa-cinema-a-siena/">Cinema</a></li>
<li class="page_item page-item-174686"><a href="http://www.sienanews.it/">Homepage</a></li>
</ul>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div class="widget eltd-separator-widget"><div class="eltd-separator-holder clearfix  eltd-separator-center eltd-separator-normal">
<div class="eltd-separator" style="border-style: solid"></div>
</div>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-6" class="widget eltd-footer-column-4 widget_text"> <div class="textwidget"><em>Sito in versione Beta</em>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2851515083351102",
    enable_page_level_ads: true
  });
</script></div>
</div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</footer>
</div> 
</div> 
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sienanews.it\/cultura\/a-santagostino-le-percussioni-nel-mondo-musicale-di-stockhausen\/":177770};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sienanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/third-party.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/smoothPageScroll.js?ver=4.9.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdGlobalVars = {"vars":{"eltdAddForAdminBar":0,"eltdElementAppearAmount":-150,"eltdFinishedMessage":"No more posts","eltdMessage":"Loading new posts...","eltdAjaxUrl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","eltdTopBarHeight":0,"eltdStickyHeaderHeight":55,"eltdStickyHeaderTransparencyHeight":55,"eltdMobileHeaderHeight":60,"eltdLogoAreaHeight":"150","eltdMenuAreaHeight":55}};
var eltdPerPageVars = {"vars":{"eltdStickyScrollAmount":0,"eltdHeaderTransparencyHeight":0,"eltdHeaderHeight":205}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/modules.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdLike = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sienanews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'92104792',post:'177770',tz:'2',srv:'www.sienanews.it'} ]);
	_stq.push([ 'clickTrackerInit', '92104792', '177770' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "Ok" acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://sienanews.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
</div>
</div></body>
</html>