<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.sienanews.it/xmlrpc.php" />
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<title>Auguri Bagoga! Da fantino del Palio a cuoco, una tradizione lunga 45 anni - Siena News</title>

<meta name="description" content="Dopo l’esperienza come fantino del Palio di Sie na, e tanta gavetta nelle cucine, Bagoga decise di acquistare una trattoria in disuso perché ritenne che fosse giunto il momento di mettersi in proprio..." />
<link rel="canonical" href="http://www.sienanews.it/attualita/auguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auguri Bagoga! Da fantino del Palio a cuoco, una tradizione lunga 45 anni - Siena News" />
<meta property="og:description" content="Dopo l’esperienza come fantino del Palio di Sie na, e tanta gavetta nelle cucine, Bagoga decise di acquistare una trattoria in disuso perché ritenne che fosse giunto il momento di mettersi in proprio..." />
<meta property="og:url" content="http://www.sienanews.it/attualita/auguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni/" />
<meta property="og:site_name" content="Siena News" />
<meta property="article:publisher" content="https://www.facebook.com/pages/SIENA-NEWS/85268400406" />
<meta property="article:tag" content="bagoga" />
<meta property="article:tag" content="palio" />
<meta property="article:tag" content="ristorante" />
<meta property="article:tag" content="siena" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-05-08T15:33:36+02:00" />
<meta property="article:modified_time" content="2018-05-08T15:38:00+02:00" />
<meta property="og:updated_time" content="2018-05-08T15:38:00+02:00" />
<meta property="og:image" content="http://www.sienanews.it/wp-content/uploads/2018/05/0f180f2e-acb7-4fb6-a40a-f7c5fb9eb252.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="517" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dopo l’esperienza come fantino del Palio di Sie na, e tanta gavetta nelle cucine, Bagoga decise di acquistare una trattoria in disuso perché ritenne che fosse giunto il momento di mettersi in proprio..." />
<meta name="twitter:title" content="Auguri Bagoga! Da fantino del Palio a cuoco, una tradizione lunga 45 anni - Siena News" />
<meta name="twitter:image" content="http://www.sienanews.it/wp-content/uploads/2018/05/0f180f2e-acb7-4fb6-a40a-f7c5fb9eb252.jpg" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed" href="http://www.sienanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Feed dei commenti" href="http://www.sienanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siena News &raquo; Auguri Bagoga! Da fantino del Palio a cuoco, una tradizione lunga 45 anni Feed dei commenti" href="http://www.sienanews.it/attualita/auguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sienanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neuvoo_style-css' href='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='http://www.sienanews.it/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.sienanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.sienanews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.sienanews.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_review-style-css' href='http://www.sienanews.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_default_style-css' href='http://www.sienanews.it/wp-content/themes/newsroom/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_child_style-css' href='http://www.sienanews.it/wp-content/themes/newsroom-child/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_modules-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/modules.min.css?ver=4.9.5' type='text/css' media='all' />
<style id='newsroom_elated_modules-inline-css' type='text/css'>
.eltd-bnl-holder .eltd-bnl-outer .eltd-bnl-inner .eltd-post-item .eltd-post-item-inner .eltd-post-info-category a {
    color: #333;
    font-weight: bold;
}
.eltd-bnl-holder.eltd-layout-holder .eltd-post-item .eltd-post-item-inner {
    border-top: 3px solid #fff;
}
.eltd-search-menu-holder .eltd-search-submit, .eltd-form-holder-close-btn.eltd-active-close, .eltd-search-menu-holder .eltd-search-field { color: #fff; }
.eltd-search-menu-holder .eltd-column-right .eltd-search-submit::before { content: none; }
.eltd-search-menu-holder .eltd-search-field.eltd-active { border-left: 1px solid #fff; }
input.eltd-search-field.eltd-active::placeholder { color: transparent; }
.eltd-search-menu-holder .eltd-search-submit:hover, .eltd-form-holder-close-btn.eltd-active-close:hover { color: #ccc;}@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='newsroom_elated_plugins-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/plugins.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_awesome-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_elegant-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/elegant-icons/style.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_ion_icons-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/ion-icons/css/ionicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_linea_icons-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/linea-icons/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_simple_line_icons-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/simple-line-icons/simple-line-icons.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://www.sienanews.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.sienanews.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_style_dynamic-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/style_dynamic.css?ver=1525787704' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_modules_responsive-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/modules-responsive.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_style_dynamic_responsive-css' href='http://www.sienanews.it/wp-content/themes/newsroom/assets/css/style_dynamic_responsive.css?ver=1525787704' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.sienanews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom_elated_google_fonts-css' href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C500%2C700%7COld+Standard+TT%3A100%2C300%2C400%2C500%2C700%7COswald%3A100%2C300%2C400%2C500%2C700%7CArvo%3A100%2C300%2C400%2C500%2C700%7CEk+Mukta%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700%7CMerriweather+Sans%3A100%2C300%2C400%2C500%2C700%7CJosefin+Sans%3A100%2C300%2C400%2C500%2C700%7CMerriweather%3A100%2C300%2C400%2C500%2C700&#038;subset=latin-ext&#038;ver=1.0.0" type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='http://www.sienanews.it/wp-content/uploads/master-slider/custom.css?ver=104.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.sienanews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/neuvoo-wordpress/neuvoo_jobroll_ajax.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.sienanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sienanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sienanews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p6esFa-Jsq' />
<link rel="alternate" type="application/json+oembed" href="http://www.sienanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sienanews.it%2Fattualita%2Fauguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sienanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sienanews.it%2Fattualita%2Fauguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.sienanews.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.sienanews.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sienanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62424327-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-174742 single-format-standard eltd-core-1.1.1 _masterslider _ms_version_3.5.1 eltd-boxed newsroom child-child-ver-1.0.0 newsroom-ver-1.3 eltd-smooth-scroll eltd-blog-installed eltd-no-title-area eltd-uncovering-footer eltd-header-type3 eltd-sticky-header-on-scroll-down-up eltd-default-mobile-header eltd-sticky-up-mobile-header eltd- wpb-js-composer js-comp-ver-5.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="eltd-wrapper">
<div class="eltd-wrapper-inner">
<div id="eltd-content-wrapper">

<header class="eltd-page-header">
<div class="eltd-logo-area">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div id="eltd_social_icon_widget-2" class="widget widget_eltd_social_icon_widget eltd-left-from-logo">
<span class="eltd-icon-shortcode circle " style="border-style: solid;border-color: #fff;border-width: 1px" data-hover-border-color="#fff" data-hover-background-color="#044da1" data-hover-color="#fff" data-color="#fff">
<a itemprop="url" href="https://www.facebook.com/sienanewsofficial/" target="_blank">
<i class="eltd-icon-font-awesome fa fa-facebook eltd-icon-element" style="color: #fff"></i>
</a>
</span>
</div> </div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<div class="eltd-logo-wrapper">
<a href="http://www.sienanews.it/" style="height: 50px;">
<img class="eltd-normal-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo-1.png" alt="logo" />
<img class="eltd-dark-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark.png" alt="dark logo" /> <img class="eltd-light-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="light logo" /> <img class="eltd-transparent-logo" src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="transparent logo" /> </a>
</div>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
<form class="eltd-search-menu-holder" action="http://www.sienanews.it/" method="get">
<div class="eltd-form-holder-close-btn"><span class="ion-android-close"></span></div>
<div class="eltd-form-holder">
<div class="eltd-column-left">
<input type="text" placeholder="SEARCH" name="s" class="eltd-search-field" autocomplete="off" />
</div>
<div class="eltd-column-right">
<button class="eltd-search-submit" type="submit" value="Search">
<span class="ion-android-search"></span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="eltd-menu-area">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-default-nav">
<ul id="menu-categorie" class="clearfix"><li id="nav-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://sienanews.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/toscana/siena/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Siena</span></span></span></a></li>
<li id="nav-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/toscana/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Toscana</span></span></span></a></li>
<li id="nav-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/mondo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mondo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/palio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Palio: la festa</span></span></span></a></li>
<li id="nav-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/cultura/eventi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Eventi</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">#cheSIfa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/la-gassa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La Gassa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/turismo/viaggi/il-bello-e-il-buono/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Il bello &#038; il buono</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Turismo</span></span></span></a></li>
<li id="nav-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow"><a href="http://www.sienanews.it/category/magazine/scienza-tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Scienza &#038; Tech</span></span></span></a></li>
<li id="nav-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/magazine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Magazine</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/fiction-libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fiction &#038; Libri</span></span></span></a></li>
<li id="nav-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cosa pubblica</span></span></span></a></li>
<li id="nav-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">50 Sfumature di Griso</span></span></span></a></li>
<li id="nav-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Figli di Freud</span></span></span></a></li>
<li id="nav-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/moda-modi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Moda &#038; Modi</span></span></span></a></li>
<li id="nav-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La terra &#038; il cielo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="nav-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
<li id="nav-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/basket/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Basket</span></span></span></a></li>
<li id="nav-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/volley/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Volley</span></span></span></a></li>
<li id="nav-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
</div>
</div>
</div>
</div>
<div class="eltd-sticky-header">
<div class="eltd-sticky-holder">
<div class=" eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-logo-wrapper">
<a href="http://www.sienanews.it/" style="height: 30px;">
<img src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo.png" alt="logo" />
</a>
</div>
</div>
</div>
<div class="eltd-position-center">
<div class="eltd-position-center-inner">
<nav class="eltd-main-menu eltd-drop-down eltd-sticky-nav">
<ul id="menu-categorie-1" class="clearfix"><li id="sticky-nav-menu-item-122362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://sienanews.it/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121881" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/toscana/siena/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Siena</span></span></span></a></li>
<li id="sticky-nav-menu-item-122029" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/toscana/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Toscana</span></span></span></a></li>
<li id="sticky-nav-menu-item-121883" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/mondo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mondo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-121882" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/palio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Palio: la festa</span></span></span></a></li>
<li id="sticky-nav-menu-item-122119" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-122118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/cultura/eventi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Eventi</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-155397" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/cultura/eventi/chesifa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">#cheSIfa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Economia</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-148013" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/la-gassa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La Gassa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/turismo/viaggi/il-bello-e-il-buono/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Il bello &#038; il buono</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-148015" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Turismo</span></span></span></a></li>
<li id="sticky-nav-menu-item-148016" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121989" class="menu-item menu-item-type-taxonomy menu-item-object-category  eltd-menu-narrow"><a href="http://www.sienanews.it/category/magazine/scienza-tech/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Scienza &#038; Tech</span></span></span></a></li>
<li id="sticky-nav-menu-item-125839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/magazine/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Magazine</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-122408" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/fiction-libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fiction &#038; Libri</span></span></span></a></li>
<li id="sticky-nav-menu-item-158548" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/cosa-pubblica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cosa pubblica</span></span></span></a></li>
<li id="sticky-nav-menu-item-132262" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/50-sfumature-di-griso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">50 Sfumature di Griso</span></span></span></a></li>
<li id="sticky-nav-menu-item-144807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/figli-di-freud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Figli di Freud</span></span></span></a></li>
<li id="sticky-nav-menu-item-124710" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/moda-modi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Moda &#038; Modi</span></span></span></a></li>
<li id="sticky-nav-menu-item-134638" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/magazine/la-terra-il-cielo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">La terra &#038; il cielo</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-121991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  eltd-menu-has-sub eltd-menu-narrow"><a href="http://www.sienanews.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="eltd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="eltd-menu-second"><div class="eltd-menu-inner"><ul>
<li id="sticky-nav-menu-item-123749" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
<li id="sticky-nav-menu-item-123750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/basket/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Basket</span></span></span></a></li>
<li id="sticky-nav-menu-item-148012" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/volley/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Volley</span></span></span></a></li>
<li id="sticky-nav-menu-item-123751" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.sienanews.it/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
</div>
</div>
</div>
</div>
</div>
</header>
<header class="eltd-mobile-header">
<div class="eltd-mobile-header-inner">
<div class="eltd-mobile-header-holder">
<div class="eltd-vertical-align-containers">
<div class="eltd-position-left">
<div class="eltd-position-left-inner">
<div class="eltd-mobile-logo-wrapper">
<a href="http://www.sienanews.it/" style="height: 37px">
<img src="http://www.sienanews.it/wp-content/uploads/2018/05/sn_logo_dark.png" alt="mobile-logo" />
</a>
</div>
</div>
</div>
<div class="eltd-position-right">
<div class="eltd-position-right-inner">
<div class="eltd-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="eltd-mobile-opener-icon-holder">
<span class="eltd-icon-ion-icon ion-navicon"></span>
<span class="eltd-icon-ion-icon ion-android-close"></span>
</span>
</a>
</div>
</div>
</div>
</div> 
</div>
<nav class="eltd-mobile-nav">
<div class="eltd-grid">
</div>
</nav>
</div>
</header> 
<a id='eltd-back-to-top' href='#'>
<span class="eltd-icon-stack eltd-front-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
<span class="eltd-icon-stack eltd-back-side">
<span aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span>
</span>
</a>
<div class="eltd-content">
<div class="eltd-content-inner"> <div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-two-columns-75-25  eltd-content-has-sidebar clearfix">
<div class="eltd-column1 eltd-content-left-from-sidebar">
<div class="eltd-column-inner">
<div class="eltd-blog-holder eltd-blog-single">
<div class="eltd-post-info clearfix">
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div><div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/05/">
8 maggio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div><div class="eltd-post-info-count">
<span class="eltd-post-count-number">201 seen</span>
</div></div>
<h1 itemprop="name" class="entry-title eltd-post-title">Auguri Bagoga! Da fantino del Palio a cuoco, una tradizione lunga 45 anni</h1>
<article id="post-174742" class="post-174742 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-in-evidenza tag-bagoga tag-palio tag-ristorante tag-siena">
<div class="eltd-post-content">
<div class="eltd-post-image-area">
<div class="eltd-post-image">
<img width="1024" height="517" src="http://www.sienanews.it/wp-content/uploads/2018/05/0f180f2e-acb7-4fb6-a40a-f7c5fb9eb252.jpg" class="attachment-newsroom_elated_post_feature_image size-newsroom_elated_post_feature_image wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/05/0f180f2e-acb7-4fb6-a40a-f7c5fb9eb252.jpg 1024w, http://www.sienanews.it/wp-content/uploads/2018/05/0f180f2e-acb7-4fb6-a40a-f7c5fb9eb252-300x151.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/05/0f180f2e-acb7-4fb6-a40a-f7c5fb9eb252-768x388.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> </div>
</div>
<div class="eltd-post-text">
<div class="eltd-post-text-inner clearfix">
<p>Compie oggi 45 anni una delle attività storiche di Siena, la Grotta di Santa Caterina, ristorante meglio conosciuto come Bagoga, dal soprannome che il proprietario Pierino Fagnani aveva avuto quando era fantino del Palio.</p>
<p><img class="alignnone size-large wp-image-174749" src="http://www.sienanews.it/wp-content/uploads/2018/05/f42d3db1-4112-40cb-8f13-18638baa356b-1024x713.jpg" alt="" width="1024" height="713" srcset="http://www.sienanews.it/wp-content/uploads/2018/05/f42d3db1-4112-40cb-8f13-18638baa356b.jpg 1024w, http://www.sienanews.it/wp-content/uploads/2018/05/f42d3db1-4112-40cb-8f13-18638baa356b-300x209.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/05/f42d3db1-4112-40cb-8f13-18638baa356b-768x535.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>Di Palii ne ha corsi uno soltanto Pierino e la sua fortuna non è stata quella per cui, ragazzino, era venuto a Siena da Montalcino. Eppure qualcosa del Palio gli avrebbe portato invece enorme fortuna e fu appunto il soprannome: Bagoga. Non c&#8217;è senese &#8211; e nemmeno turista buongustaio – che non associ Bagoga alla buona cucina della più antica tradizione senese.</p>
<p>Perché quando il giovane Pierino si rese conto che in Piazza non avrebbe trovato pane per ogni giorno, si dedicò a una passione &#8211; rubando il mestiere con gli occhi mentre faceva i lavori più umili nei ristoranti senesi &#8211; che oggi rende il suo ristorante uno dei più famosi della città, di sicuro dei più apprezzati: il ragazzino venuto in città senza niente, pieno solo di speranze e di sogni, costruì giorno dopo giorno quel luogo unico che è la Grotta di Santa Caterina (da Bagoga, per tutti) e che a distanza di 45 anni continua a essere un punto di riferimento per quanti cerchino sapori semplici di una volta, prodotti di alta qualità che il nostro territorio sa offrire, rivisitati ma non troppo per rimanere genuini e apprezzati.</p>
<p><img class="alignnone size-medium wp-image-174744" src="http://www.sienanews.it/wp-content/uploads/2018/05/13254279_100367947052360_1729534212666063611_n-300x300.jpg" alt="" width="300" height="300" srcset="http://www.sienanews.it/wp-content/uploads/2018/05/13254279_100367947052360_1729534212666063611_n-300x300.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/05/13254279_100367947052360_1729534212666063611_n-150x150.jpg 150w, http://www.sienanews.it/wp-content/uploads/2018/05/13254279_100367947052360_1729534212666063611_n-65x65.jpg 65w, http://www.sienanews.it/wp-content/uploads/2018/05/13254279_100367947052360_1729534212666063611_n.jpg 373w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>La storia del ristorante è quella dell&#8217;uomo, quella del ragazzo che ha colto le sfide della vita e le ha cavalcate proprio come accadde quell&#8217;unica volta in Piazza, durante il Palio.</p>
<p>Bagoga decise di acquistare una trattoria in disuso perché ritenne che fosse giunto il momento di mettersi in proprio. La Grotta di Santa Caterina si trovava nei pressi del santuario della Santa senese ed era stata aperta nel 1956 nei locali di un ex-carbonaio e tenuta da due vecchini, come li chiamava Bagoga, ma ormai era chiusa da tempo.</p>
<p>Uno dei due, per problemi di salute mentale, era ricoverato al manicomio di Volterra, mentre l’altro non voleva più saperne di fare il ristoratore.<br />
La notizia di questa osteria chiusa e in vendita arrivò a Bagoga, reduce dall’esperienza sul tufo e con una buona dote di esperienza nelle cucine. Decise quindi di andare a vedere di cosa si trattava. Il ristorante era praticamente abbandonato, ma fu amore a prima vista. Sapeva che sarebbe stata dura, ma era la sua occasione, o adesso o mai più.<br />
Il tempo per decidere era poco dato che eravamo a metà aprile e alla ne del mese di maggio le licenze dovevano essere riportate in Comune e la grotta di Santa Caterina sarebbe morta per sempre. Come tra i canapi per il Palio, dovette decidere d’impulso senza stare troppo a pensare e Bagoga disse sì.<br />
Oggi Pierino ricorda ancora che la firma del contratto &#8220;fu fatta all&#8217;ospedale psichiatrico di Volterra&#8221;.<br />
Il tempo di sistemare alla meno peggio e con pochi soldi e l’8 maggio 1973 nacque la Grotta di Santa Caterina da Bagoga. Fu scelta questa data perché a Montalcino , suo paese natale , era festa. La Festa della Madonna (peraltro quest&#8217;anno ricorrono i 300 anni dal miracolo della Madonna delle grazie, <em>ndr</em>).</p>
<p>&#8220;Io ai fornelli a dare il meglio di me, mio suocero a lavare i piatti. In sala, accanto ad un cameriere di professione, c’era sempre uno studente universitario che cercava di arrotondare per arrivare a fine mese. Sono tutti ritornati a trovarmi, oggi sono laureati e molto di loro addirittura professori&#8221;, ricorda</p>
<p>La scommessa era quella di far rivivere, in un’atmosfera molto caratteristica, una semplice e autentica tradizione gastronomica fatta di una genuinità conta dina delle origini rivisitata nei piatti offerti.<br />
Così nacque un ambiente singolare, frequentato da senesi e non. Professori e studenti universitari si incontravano e discutevano alla pari. I visitatori che venivano da fuori erano attratti da un’aria che fon deva tradizione toscana popolare e novità, mentre i senesi piano piano lo eleggevano a un nuovo luogo d’incontro. Nei piatti e nelle “chiacchiere” di Bagoga si trovavano infatti già da subito un’accoglienza ed una simpatia spontanea e genuina. Fecero così della Grotta un luogo unico che fa sentire subito a casa chiunque passi la sua porta.</p>
<p>Questa sera la festa con i tanti amici e clienti di sempre e con un menù che ripercorre i piatti della storia del ristorante (naturalmente non manca la panna, per cui Bagoga era famoso).</p>
<p>&nbsp;</p>
<p>Francesco, nato nello stesso anno del ristorante, ricorda così l&#8217;infanzia da figlio di Bagoga:</p>
<blockquote><p>“Anche io, come tutti i bambini, da piccolo guardavo con ammirazione e orgoglio il lavoro del “babbo”. Il mio babbo è un cuoco (non lo chiamate ‘chef’ che si arrabbia e dice ‘gli chef sono i francesi, noi siamo italiani’). Da bambino lo vedevo nella sua divisa con i pantaloni a quadretti, la giacca bianca e il cappello, come una sorta di super eroe, un mito da imitare. Durante la stagione estiva, quando le scuole erano chiuse, non era difficile che molte mattine le passassi a ristorante. Sì, il ristorante, come lo chiamiamo noi, una sorta di gemello nato nel mio stesso anno. Era, ed è, la nostra casa; qui passiamo la maggior parte del tempo, qui si sono sviluppate e susseguite molte vicende della nostra vita, qui continuiamo a vivere tutti i giorni. Quando, da ragazzo, tornavo da scuola io non andavo a casa, ma piuttosto ‘passavo dal ristorante’, mettevo la cartella in un angolo della sala, dietro al mobile, aspettavo la fine del servizio per mangiare e, se c’erano dei bicchieri da lavare, toccava a me. Come dicevo, capitava spesso che la mattina in estate, una volta svegliati e fatta colazione, mia mamma mi dicesse ‘Oggi si va al ristorante’. Se si riusciva a uscire di casa a un’ora decente (noi abitiamo alle Volte Basse, una decina di chilometri da Siena), verso le 11 eravamo al ristorante”</p></blockquote>
<p>Auguri, Bagoga, da tutti noi!</p>
<p><strong>Katiuscia Vaselli</strong></p>
<p><img class="alignnone size-medium wp-image-174743" src="http://www.sienanews.it/wp-content/uploads/2018/05/23244347_10214732851544643_8026890913032659054_n-e1525779669126-283x300.jpg" alt="" width="283" height="300" srcset="http://www.sienanews.it/wp-content/uploads/2018/05/23244347_10214732851544643_8026890913032659054_n-e1525779669126-283x300.jpg 283w, http://www.sienanews.it/wp-content/uploads/2018/05/23244347_10214732851544643_8026890913032659054_n-e1525779669126.jpg 496w" sizes="(max-width: 283px) 100vw, 283px" /></p>
<blockquote><p>&nbsp;</p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-174742" class="share-facebook sd-button share-icon no-text" href="http://www.sienanews.it/attualita/auguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-174742" class="share-twitter sd-button share-icon no-text" href="http://www.sienanews.it/attualita/auguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-174742" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sienanews.it/attualita/auguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-174742" class="share-pinterest sd-button share-icon no-text" href="http://www.sienanews.it/attualita/auguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-174742" class="share-linkedin sd-button share-icon no-text" href="http://www.sienanews.it/attualita/auguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Auguri%20Bagoga%21%20Da%20fantino%20del%20Palio%20a%20cuoco%2C%20una%20tradizione%20lunga%2045%20anni http%3A%2F%2Fwww.sienanews.it%2Fattualita%2Fauguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.sienanews.it/attualita/auguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.sienanews.it/attualita/auguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> </div>
</div>
</div>
</article><div class="eltd-single-tags-share-holder">
<div class="eltd-single-tags-holder">
<h4 class="eltd-single-tags-title">Tags</h4>
<div class="eltd-tags">
<a href="http://www.sienanews.it/tag/bagoga/" rel="tag">bagoga</a><a href="http://www.sienanews.it/tag/palio/" rel="tag">palio</a><a href="http://www.sienanews.it/tag/ristorante/" rel="tag">ristorante</a><a href="http://www.sienanews.it/tag/siena/" rel="tag">siena</a> </div>
</div>
</div>
<div class="eltd-blog-single-navigation">
<div class="eltd-blog-single-prev">
<a href="http://www.sienanews.it/attualita/cronaca/san-gimignano-furto-nel-museo-diocesano-arrestato-un-uomo/" rel="prev"><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-back"></span></div><h5>San Gimignano, furto nel museo diocesano: arrestato un uomo</h5></a> </div>
<div class="eltd-blog-single-next">
<a href="http://www.sienanews.it/cultura/eventi/verificare-la-spesa-dei-fondi-pubblici-alluniversita-la-scuola-di-opencoesione/" rel="next"><h5>Verificare la spesa dei fondi pubblici: all&#039;università la &quot;scuola di OpenCoesione&quot;</h5><div class="eltd-blog-single-navigation-arrow"><span class="ion-android-arrow-forward"></span></div></a> </div>
</div>
</div>
</div>
</div>
<div class="eltd-column2">
<div class="eltd-column-inner">
<aside class="eltd-sidebar">
<div id="search-3" class="widget widget_search"><form method="get" id="searchform" action="http://www.sienanews.it/">
<div role="search">
<input type="text" value="" placeholder="Search Here" name="s" id="s" />
<input type="submit" class="eltd-search-widget-icon" id="searchsubmit" value="&#x55;">
</div>
</form></div><div id="text-9" class="widget widget_text"> <div class="textwidget"><div id='neuvoo-jobs'><div class="neuvoo-header"><div class="neuvoo-header-info">
<div class="total-jobs-nosearch">Annunci totali: 1 400</div>
<div class="sort-jobs-nosearch"><a class="" onclick="sortJobsBy('date')">Ordina per data</a> | <a class="sort-active" onclick="sortJobsBy('relevance')">Ordina per rilevanza</a></div>
</div>
<div style="clear:both"></div>
</div>
<div id='neuvoo-list'><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=0dcg6r6prk&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>Elettricisti per impianti e certificazioni</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">ProntoPro</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 03 May 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="ProntoPro" src="https://neuvoo.it/img/logos/prontopro-static.png?empname=ProntoPro" /><p>Abbiamo richieste di servizi per conformità impianto elettrico, rifacimento, installazione o riparazione impianto elettrico nei pressi di Siena. Ci servono quindi professionisti pe...<p></div></div><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=rninmcvzfe&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>studio tecnico geometri</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">ProntoPro</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 03 May 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="ProntoPro" src="https://neuvoo.it/img/logos/prontopro-static.png?empname=ProntoPro" /><p>Abbiamo richieste di servizi per geometra nei pressi di Siena. Ci servono quindi professionisti per soddisfarle. COME RISPONDERE A QUESTE RICHIESTE. Iscriviti gratuitamente alla no...<p></div></div><div class='job-container'><div class='j-title'><a href='https://neuvoo.it/job.php?id=67tg8a6qnr&source=api&publisher=c102fb20&utm_source=api&utm_medium=c102fb20&chnl=default' target='_blank'>Impresa di pulizia domestica</a></div><div class="j-info"><div class="j-empname"><span itemprop="name">ProntoPro</span></div><div class="j-location"><span class="sep">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span itemprop="addressLocality">Siena,</span> <span itemprop="addressRegion">Tuscany</span></div><div class="j-date">&nbsp;- 03 May 2018</div></div><div class="j-snippet"><img style="" class="j-logo" alt="ProntoPro" src="https://neuvoo.it/img/logos/prontopro-static.png?empname=ProntoPro" /><p>Abbiamo richieste di servizi per impresa di pulizie nei pressi di Siena. Ci servono quindi professionisti per soddisfarle. COME RISPONDERE A QUESTE RICHIESTE. Iscriviti gratuitamen...<p></div></div><ul class="fireUI_pagination" data-url="http://api.neuvoo.com/apisearch?publisher=c102fb20&v=2&q=&l=Siena&radius=15&format=json&limit=3&userip=52.90.98.148&useragent=CCBot%2F3.0+%28http%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B+info%40commoncrawl.org%29&customquery=0&co=&start=0" data-total-pages="467"><li class='fireUI_li_inactive'><a onclick="goToPage(1)">&lsaquo;&lsaquo;</a>
</li><li class='fireUI_li_inactive'><a onclick="goToPage(1)">&lsaquo;</a>
</li><li class='fireUI_li_active'><a onclick="goToPage(1)">1</a>
</li><li><a onclick="goToPage(2)">2</a>
</li><li><a onclick="goToPage(3)">3</a>
</li><li><a onclick="goToPage(4)">4</a>
</li><li><a onclick="goToPage(2)">&rsaquo;</a>
</li><li><a onclick="goToPage(467)">&rsaquo;&rsaquo;</a>
</li></ul><style>
                    .fireUI_pagination {margin:20px 0px 30px; text-align:right;}
                    .fireUI_pagination li {display: inline-block; padding: 0px 2px; }
                    .fireUI_pagination a {text-decoration: none; color: #404040; cursor: pointer; padding: 5px 10px;}
                    @media (min-width: 501px) {.fireUI_pagination a:hover{background:#F2F2F2; padding: 5px 10px;}}
                    .fireUI_li_active a {background: #EAEFFA}
                    .fireUI_li_inactive a {color: #e4e4e4;}
                    @media (min-width: 501px) {.fireUI_li_inactive a:hover{background: none; cursor: default;}}
                    </style><p id="neuvoo">
<a href="http://neuvoo.it" title="Job Search">
<img src="http://neuvoo.com/img/by-neuvoo.png" alt="neuvoo job search">
</a>
<a href="http://neuvoo.it">lavori</a>
</p></div></div>
</div>
</div><div id="text-12" class="widget widget_text"> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2851515083351102" data-ad-slot="2238789079" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-11" class="widget widget_text"> <div class="textwidget"> <div style="border: #1e7ebc 1px solid; background: #ffffff url(https://jooble.org/images/logo_48x61.gif) no-repeat 5px 10px; width: 250px; height: 53px; text-align: right; padding: 5px; line-height: 14px;">
<a href="https://jooble.org/" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro nel mondo</a><br>
<a href="https://it.jooble.org/" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro in Italia</a><br>
<a href="https://it.jooble.org/lavoro/Siena?main" ;;="" target="_blank" style="font-family: Arial; font-size: 12px; color: #1e7ebc;">Lavoro a Siena</a><br>
</div></div>
</div><div id="text-14" class="widget widget_text"> <div class="textwidget"><div style="max-height: 150px; min-height:32px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2851515083351102" data-ad-slot="8887961475"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="eltd-container eltd-related-post-container">
<div class="eltd-container-inner">
<div class="eltd-related-posts-holder clearfix">
<div class="eltd-title-holder">
<h2>Related posts</h2>
</div>
<div class="eltd-post-columns-6">
<div class="eltd-post-columns-inner">
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/cultura/eventi/domani-siena-fa-pranzo-con-i-nonni/" target="_self">
<img width="550" height="367" src="http://www.sienanews.it/wp-content/uploads/2018/05/7-7.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/05/7-7.jpg 945w, http://www.sienanews.it/wp-content/uploads/2018/05/7-7-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/05/7-7-768x512.jpg 768w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/cultura/eventi/" rel="category tag">Eventi</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/cultura/eventi/domani-siena-fa-pranzo-con-i-nonni/" target="_self">Domani Siena fa pranzo con i nonni</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/05/">
5 maggio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/attualita/cronaca/cinquestelle-senza-candidato-a-siena-si-attende-il-via-libera/" target="_self">
<img width="550" height="413" src="http://www.sienanews.it/wp-content/uploads/2018/05/highres_1614593.jpeg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/05/highres_1614593.jpeg 2272w, http://www.sienanews.it/wp-content/uploads/2018/05/highres_1614593-300x225.jpeg 300w, http://www.sienanews.it/wp-content/uploads/2018/05/highres_1614593-768x576.jpeg 768w, http://www.sienanews.it/wp-content/uploads/2018/05/highres_1614593-1024x768.jpeg 1024w, http://www.sienanews.it/wp-content/uploads/2018/05/highres_1614593-466x349.jpeg 466w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/attualita/cronaca/" rel="category tag">Cronaca</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/attualita/cronaca/cinquestelle-senza-candidato-a-siena-si-attende-il-via-libera/" target="_self">Cinquestelle senza candidato a Siena? Si attende il via libera</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/05/">
4 maggio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/in-evidenza/arte-e-cultura-le-iniziative-delle-contrade/" target="_self">
<img width="550" height="367" src="http://www.sienanews.it/wp-content/uploads/2018/04/9-7.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/04/9-7.jpg 945w, http://www.sienanews.it/wp-content/uploads/2018/04/9-7-300x200.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/04/9-7-768x512.jpg 768w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/turismo/viaggi/il-bello-e-il-buono/" rel="category tag">Il bello e il buono</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/in-evidenza/arte-e-cultura-le-iniziative-delle-contrade/" target="_self">Arte e cultura: le iniziative delle Contrade</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/05/">
4 maggio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/attualita/il-sondaggio-consegna-il-ballottaggio-a-valentini-e-piccini/" target="_self">
<img width="550" height="550" src="http://www.sienanews.it/wp-content/uploads/2018/05/siena-palazzo-pubblico.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/05/siena-palazzo-pubblico.jpg 960w, http://www.sienanews.it/wp-content/uploads/2018/05/siena-palazzo-pubblico-150x150.jpg 150w, http://www.sienanews.it/wp-content/uploads/2018/05/siena-palazzo-pubblico-300x300.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/05/siena-palazzo-pubblico-768x768.jpg 768w" sizes="(max-width: 550px) 100vw, 550px" />  </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/politica/" rel="category tag">Politica</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/attualita/il-sondaggio-consegna-il-ballottaggio-a-valentini-e-piccini/" target="_self">Il sondaggio consegna il ballottaggio a Valentini e Piccini</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/05/">
3 maggio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/sport/volley/spettacolo-emma-villas-la-pallavolo-fa-sognare-la-citta-pronti-per-gara2-a-spoleto/" target="_self">
<img width="550" height="361" src="http://www.sienanews.it/wp-content/uploads/2018/05/Emma-Villas-Siena-Monini-Spoleto_gara1_foto25-e1525280411635.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" /> </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/sport/" rel="category tag">Sport</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/sport/volley/" rel="category tag">Volley</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/sport/volley/spettacolo-emma-villas-la-pallavolo-fa-sognare-la-citta-pronti-per-gara2-a-spoleto/" target="_self">Spettacolo Emma Villas, la pallavolo fa sognare la città. Pronti...</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/05/">
3 maggio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
<section class="eltd-post-item eltd-pt-one-item">
<div class="eltd-post-item-inner">
<div class="eltd-pt-image-holder">
<a itemprop="url" class="eltd-pt-image-link" href="http://www.sienanews.it/in-evidenza/siena-batte-il-suo-record-in-25mila-in-piazza-del-duomo-nel-ponte-del-1-maggio/" target="_self">
<img width="550" height="413" src="http://www.sienanews.it/wp-content/uploads/2018/05/674ded38-db2b-49c7-99d3-c872c9f66d62.jpg" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="http://www.sienanews.it/wp-content/uploads/2018/05/674ded38-db2b-49c7-99d3-c872c9f66d62.jpg 1024w, http://www.sienanews.it/wp-content/uploads/2018/05/674ded38-db2b-49c7-99d3-c872c9f66d62-300x225.jpg 300w, http://www.sienanews.it/wp-content/uploads/2018/05/674ded38-db2b-49c7-99d3-c872c9f66d62-768x576.jpg 768w, http://www.sienanews.it/wp-content/uploads/2018/05/674ded38-db2b-49c7-99d3-c872c9f66d62-466x349.jpg 466w" sizes="(max-width: 550px) 100vw, 550px" /> </a>
</div>
<div class="eltd-post-info-category"><a href="http://www.sienanews.it/category/attualita/" rel="category tag">Attualità</a><span class="eltd-comma">, </span><a href="http://www.sienanews.it/category/in-evidenza/" rel="category tag">In Evidenza</a></div>
<div class="eltd-pt-title">
<h6>
<a itemprop="url" class="eltd-pt-title-link" href="http://www.sienanews.it/in-evidenza/siena-batte-il-suo-record-in-25mila-in-piazza-del-duomo-nel-ponte-del-1-maggio/" target="_self">Siena batte il suo record: in 25mila in piazza del...</a>
</h6>
</div>
<div class="eltd-pt-meta-section clearfix">
<div itemprop="dateCreated" class="eltd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.sienanews.it/2018/05/">
2 maggio 2018 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>

<footer>
<div class="eltd-footer-inner clearfix">
<div class="eltd-footer-top-holder">
<div class="eltd-footer-top ">
<div class="eltd-container">
<div class="eltd-container-inner">
<div class="eltd-four-columns clearfix">
<div class="eltd-four-columns-inner">
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-4" class="widget eltd-footer-column-1 widget_text"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Informazioni</h5></div> <div class="textwidget"><p>Capitale Sociale € 10.000 I.V.
<br />
P.IVA/CF 01190490522
<br />
Registrazione Tribunale di Siena n.683 del 25.6.1999
</p><br />
<br />
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/3.0/it/88x31.png" /></a></p>
Direttore responsabile:<br />
Katiuscia Vaselli</div>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="pages-4" class="widget eltd-footer-column-2 widget_pages"><div class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Pagine</h5></div> <ul>
<li class="page_item page-item-2"><a href="http://www.sienanews.it/info-contatti/">Contatti</a></li>
<li class="page_item page-item-121971"><a href="http://www.sienanews.it/la-storia-di-siena-news/">La nostra storia</a></li>
<li class="page_item page-item-123173"><a href="http://www.sienanews.it/informativa-sui-cookie/">Privacy Policy</a></li>
<li class="page_item page-item-123577"><a href="http://www.sienanews.it/farmacie-siena-centro-storico-mappa/">Farmacie</a></li>
<li class="page_item page-item-123579"><a href="http://www.sienanews.it/mappa-cinema-a-siena/">Cinema</a></li>
<li class="page_item page-item-174686"><a href="http://www.sienanews.it/">Homepage</a></li>
</ul>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div class="widget eltd-separator-widget"><div class="eltd-separator-holder clearfix  eltd-separator-center eltd-separator-normal">
<div class="eltd-separator" style="border-style: solid"></div>
</div>
</div> </div>
</div>
<div class="eltd-column">
<div class="eltd-column-inner">
<div id="text-6" class="widget eltd-footer-column-4 widget_text"> <div class="textwidget"><em>Sito in versione Beta</em>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2851515083351102",
    enable_page_level_ads: true
  });
</script></div>
</div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</footer>
</div> 
</div> 
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sienanews.it\/attualita\/auguri-bagoga-da-fantino-del-palio-a-cuoco-una-tradizione-lunga-45-anni\/":174742};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sienanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/third-party.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/smoothPageScroll.js?ver=4.9.5'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdGlobalVars = {"vars":{"eltdAddForAdminBar":0,"eltdElementAppearAmount":-150,"eltdFinishedMessage":"No more posts","eltdMessage":"Loading new posts...","eltdAjaxUrl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php","eltdTopBarHeight":0,"eltdStickyHeaderHeight":55,"eltdStickyHeaderTransparencyHeight":55,"eltdMobileHeaderHeight":60,"eltdLogoAreaHeight":"150","eltdMenuAreaHeight":55}};
var eltdPerPageVars = {"vars":{"eltdStickyScrollAmount":0,"eltdHeaderTransparencyHeight":0,"eltdHeaderHeight":205}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/modules.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdLike = {"ajaxurl":"http:\/\/www.sienanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/themes/newsroom/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sienanews.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sienanews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sienanews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'92104792',post:'174742',tz:'2',srv:'www.sienanews.it'} ]);
	_stq.push([ 'clickTrackerInit', '92104792', '174742' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su "Ok" acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://sienanews.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
</div>
</div></body>
</html>